
<!DOCTYPE html>
<html lang="en">
	<head>
		<title>Xbox Japan: 'We Have No Plans To Release FFXIII' | Kotaku Australia</title>

		
		<!-- Standard meta tags -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="robots" content="noarchive">

		<meta name="description" content="Xbox Japan, for Xbox Japan, is on a bit of a roll of late. The console was either the top selling or number two selling home console in the weekly sales depending on which sales data you go buy. Microsoft has secured a slew of RPGs like Tales of Vesperia, Infinite Undiscovery and Star Ocean 4 &mdash; joining Xbox 360 RPG...">

		<!-- Third-party verification tags -->
		<meta name="google-site-verification" content="ospTSF_iEDdhuCQvjDwWxEShk3XM3QseS730wdrjIP4">
		<meta name="msvalidate.01" content="8659E6692AB640C3B5ACA36BB96A1C71">

		<!-- Sitemap, Canonical -->
		<link rel="sitemap" type="application/xml" title="Sitemap" href="http://www.kotaku.com.au/sitemap.xml">
		<link rel="canonical" href="https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/">
		<link rel="amphtml" href="https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/amp" />

		<!-- DNS Pre-fetch -->
		<link rel="dns-prefetch" href="//edge.alluremedia.com.au">
		<link rel="dns-prefetch" href="//i.kinja-img.com">
		<link rel="dns-prefetch" href="//use.typekit.com">
		<link rel="dns-prefetch" href="//inhouse.alluremedia.com.au">
		<link rel="dns-prefetch" href="//assets.adobedtm.com">
		<link rel="dns-prefetch" href="//ad.doubleclick.net">
		<link rel="dns-prefetch" href="//www.youtube.com">
		<link rel="dns-prefetch" href="//www.facebook.com">
		<link rel="dns-prefetch" href="//www.twitter.com">
		<link rel="preconnect" href="//edge.alluremedia.com.au">
		<link rel="preconnect" href="//i.kinja-img.com">

		<!-- Icons -->
		<meta name="application-name" content="Kotaku Australia">
		<link rel="shortcut icon" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_80.png">
		<link rel="apple-touch-icon" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_200.png">
		<meta name="msapplication-square70x70logo" content="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_80.png">
		<meta name="msapplication-square150x150logo" content="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_200.png">

		<!-- RSS -->
		<link rel="alternate" type="application/rss+xml" title="Kotaku Australia RSS" href="http://feeds.kotaku.com.au/KotakuAustralia">
		<link rel="alternate" type="application/rss+xml" title="Kotaku Australia RSS - Australian Stories" href="http://feeds.kotaku.com.au/KotakuAustraliaAU">

		<!-- Article pages -->

        <!-- Facebook OpenGraph Data -->
        <meta property="og:type" content="article">
        <meta property="og:title" content="Xbox Japan: 'We Have No Plans To Release FFXIII'">
        <meta property="og:image" content="">
        <meta property="og:description" content="Xbox Japan, for Xbox Japan, is on a bit of a roll of late. The console was either the top selling or number two selling home console in the weekly sales depending on which sales data you go buy. Microsoft has secured a slew of RPGs like Tales of Vesperia, Infinite Undiscovery and Star Ocean 4 &mdash; joining Xbox 360 RPG...">
        <meta property="og:url" content="https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/">
        <meta property="og:site_name" content="Kotaku Australia">
        <meta property="article:published_time" content="2008-09-23T14:00:00+00:00" />
        <meta property="article:modified_time" content="2008-09-23T14:00:00+00:00" />
        <meta property="article:section" content="Uncategorized" />
    
        <meta property="article:tag" content="final fantasy xiii" />
        <meta property="article:tag" content="japan" />
        <meta property="article:tag" content="microsoft" />
        <meta property="article:tag" content="square enix" />
        <meta property="article:tag" content="xbox 360" />

        <!-- Twitter Card Data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image" content="">
		<meta name="twitter:site" content="@KotakuAU">

        <!-- JSON-LD for Google Structured Data (schema.org) -->
        <script type="application/ld+json">
        {
          "@context":"http://schema.org",
          "@type":"NewsArticle",
          "@id": "https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/",
          "headline":"Xbox Japan: 'We Have No Plans To Release FFXIII'",
          "author": {
            "@type": "Person",
            "name": "Brian Ashcraft"
          },
          "mainEntityOfPage": "https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/",
          "datePublished":"2008-09-23T14:00:00+00:00",
          "dateModified":"2008-09-23T14:00:00+00:00",
          "thumbnailUrl":"",
          "image": {
            "@type": "ImageObject",
            "url": "",
            "height": "410",
            "width": "231"
          },
          "description":"Xbox Japan, for Xbox Japan, is on a bit of a roll of late. The console was either the top selling or number two selling home console in the weekly sales depending on which sales data you go buy. Microsoft has secured a slew of RPGs like Tales of Vesperia, Infinite Undiscovery and Star Ocean 4 &mdash; joining Xbox 360 RPG...",
          "publisher": {
            "@type":"Organization",
            "name":"Kotaku Australia",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png"
            }
          }
        }
        </script>


		<!-- Titan Object -->
		<script>
			var titanEnabled = true;
			var digitalData = {"page":{"pageInfo":{"pageID":"307329","pageName":"xbox japan: 'we have no plans to release ffxiii' | kotaku australia","brand":"kotaku","brandColor":"E1638C","generator":"WP","author":"brian ashcraft","effectiveDate":"2008-09-23T14:00:00Z","issueDate":"2008-09-23T14:00:00Z","sysEnv":"mobile","dianomi":false},"category":{"pageType":"article","primaryCategory":"uncategorized","subCategory1":""}},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"titan":{"adSite":"mobile-kotaku","adZone":"uncategorized","adExclusions":[],"adKeyValues":{"cat":"uncategorized","cat1":"","ctype":"article","aggregate":["final fantasy xiii","japan","microsoft","square enix","xbox 360"],"load":"any"},"adSlots":["adspot-320x50-pos1","adspot-320x50_300x250-pos2","adspot-10x10-pos1"],"adSlotsAdditional":[]},"version":"1.0","events":[]};
			var titan = titan || {};
			titan.requestAd = titan.requestAd || [];
		</script>
		<script src="https://files.alluremedia.com.au/site/assets/titan/titan.js"></script>
		<script src="https://files.alluremedia.com.au/site/assets/titan/titan-tools.js"></script>

				<!-- Taboola -->
		<script type="text/javascript">
(function () {
	var current_page_type;
	if (! digitalData || !digitalData['titan'] || !digitalData['titan']['adKeyValues'] || !digitalData['titan']['adKeyValues']['ctype']) {
		current_page_type = 'homepage';
	} else {
		current_page_type = digitalData['titan']['adKeyValues']['ctype'];
	}

	// Taboola network loader code - required for each Taboola unit.
	window._taboola = window._taboola || [];

	if (current_page_type === 'homepage') {
		_taboola.push({home:'auto'});
	} else if (current_page_type === 'index') { // index = category and tag pages
		_taboola.push({category:'auto'});
	} else {
		_taboola.push({article:'auto'});
	}
})();
</script>
<script async="1" src="//cdn.taboola.com/libtrc/alluremedia-network/loader.js" id="tb_loader_script"></script>
<script>
	// Taboola Benchmarking.
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>
		<!-- Vendor scripts -->
		<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/jquery/jquery.min.js"></script>
		<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/bootstrap/bootstrap.min.js"></script>
		<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/postscribe/postscribe.min.js"></script>
		<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/owl-carousel/owl.carousel.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.11/handlebars.min.js"></script>

				<!-- Vendor CSS -->
		<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/bootstrap/bootstrap.min.css">
		<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/yamm/yamm.css">
				<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/font-awesome/font-awesome.min.css">

		<!-- Network CSS -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
		<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/css/network.min.css?535f179b">

				
		<!-- Network JS - Header -->
		<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-header.min.js?535f179b"></script>
        
        <!-- Lazy Loading Images -->
        <script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.1.0/dist/lazyload.min.js"></script>
		<!-- Site Specific Assets - Head -->
		<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme-kotaku-child/assets/css/site.css">	</head>
	<body class="article-pagetype mobile-device kotaku-site">
        <script>
            var body_element = document.querySelector('body'),
                lazy_load = new LazyLoad( {
                    elements_selector: 'img[data-src]'
                } ),
                observer = new MutationObserver( function( mutations ) {
                    lazy_load.update();
                } ),
                observer_config = {
                    childList: true
                };

            observer.observe( body_element, observer_config );
        </script>
        	<noscript>
	  <meta http-equiv="refresh" content="0;url=/?nojs=1">
	</noscript>

		
		<!-- Google Tag Manager -->
		
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTD8KB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-TTD8KB");</script>
    <!-- End Google Tag Manager -->

		<!-- Chartbeat -->
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- PushEngage -->
		<script src="https://clientcdn.pushengage.com/core/34e5b00ae52d8d6d62d49e7f9ce3735a.js" async></script>

		<header itemscope itemtype="http://schema.org/WPHeader">
			

			<!-- Start Mobile Header -->
			<div class="site-header ">
				<div class="mobile-navigation">
                    
<nav class="navbar navbar-static-top" role="navigation">
    <div class="navbar-header">
        <div class="mobile-site-logo">
            <a href="/">
                <img data-src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png">
            </a>
        </div>
        <div class="mobile-menu-button-wrap">
            <button type="button" class="navbar-toggle collapsed mobile-menu-button" data-toggle="collapse" data-target="#mobile-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            	<div class="login-signup login-signup--mobile">
			<a class="login-signup__user" data-toggle="modal" data-target="#modal-login">
			<img data-src="//gravatar.com/avatar/?s=16&d=mm">
		</a>
		</div>
        </div>
    </div>
    
    <div class="collapse navbar-collapse" id="mobile-navbar-collapse">
        <ul class="nav navbar-nav">
            <li class="site-search mobile-search">
                <form method="get" action="/" class="search-field">
                    <div class="input-group" style="width: 100%;">
                        <span class="input-group-btn">
                            <button type="submit" class="btn btn-default" title="Search">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </button>
                        </span>
                        <input type="text" name="s" class="form-control input-search" placeholder="Search Kotaku">
                    </div>
                </form>
            </li>
                        <li>
                <a href="https://www.kotaku.com.au/entertainment/">Entertainment</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/esports/">Esports</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/xbox/">Xbox</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/playstation/">PlayStation</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/nintendo/">Nintendo</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/pc/">PC</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/mobile/">Mobile</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a>
            </li>
                                <li>
                <a href="https://www.kotaku.com.au/retro/">Retro</a>
            </li>
                    </ul>
    </div>
</nav>
				</div>
			</div>
			<!-- End Mobile Header -->

			<div class="ad mobile-leaderboard">
				<!-- Mobile ad unit -->
				<div class="adWrapper">
    <div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
        <script>titan.requestAd.push('adspot-320x50-pos1');</script>
    </div>
</div>			</div>

												<!-- Start Top Stories -->
					<div class="container-fluid top-stories-container">
						<div class="top-stories">
													
	<div class="top-stories__item">
		<a href="https://www.kotaku.com.au/2019/12/best-games-holiday-gamer/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/k/2018/06/control-2-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>The Best Games For The Gamer Who's About To Have Two Weeks Off</h3>
			</div>
		</a>
	</div>

			<div class="top-stories__item">
			<a href="#">
				<div class="top-stories__image-wrapper">
					<!-- Top Stories ad spot -->
    <div id="taboola-native-carousel-thumbnails"></div>
<!-- END: Top Stories ad spot -->				</div>
			</a>
		</div>
		<div class="top-stories__item">
		<a href="https://www.kotaku.com.au/2019/12/nintendo-switch-christmas-boxing-day-eshop-deals/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/k/2017/03/SAM_0186-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>Nintendo's Best Christmas eShop Deals</h3>
			</div>
		</a>
	</div>

		<div class="top-stories__item">
		<a href="https://www.kotaku.com.au/2019/12/psa-the-witchers-first-season-drops-this-friday/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/k/2019/12/the-witcher-netflix-1-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>PSA: The Witcher's First Season Drops At 7:00PM Tonight</h3>
			</div>
		</a>
	</div>

	
												</div>
					</div>
					<!-- End Top Stories -->
									</header><div class="adWrapper">
    <div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
        <script>titan.requestAd.push('adspot-320x50-pos1');</script>
    </div>
</div>	<div class="page-wrapper">
		<div class="page">
			<section class="main main--single main--border col-md-8 col-xs-12">
				<div class="main__content main__content--single-page" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/">
					<h1 class="page-title" itemprop="headline">Xbox Japan: 'We Have No Plans To Release FFXIII'</h1>
					<div class="meta">
    <meta itemprop="dateModified" content="2008-09-23T14:00:00+00:00">
    <meta itemprop="datePublished" content="2008-09-23T14:00:00+00:00">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
        <meta itemprop="url" content="">
        <meta itemprop="width" content="410">
        <meta itemprop="height" content="231">
    </div>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/"/>
	<div class="meta__avatar">
			</div>
	<div class="meta__text">
		<div class="meta__author" itemprop="author">
		                                        <a href="https://www.kotaku.com.au/author/brian-ashcraft">Brian Ashcraft</a>                             		</div>
		<div class="meta__second-row">
			<div class="meta__time">
				<time datetime="Sep 23, 2008, 2:00pm">Sep 23, 2008, 2:00pm</time>
			</div>
			
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Kotaku Australia">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png">
                </div>
                <link itemprop="sameAs" href="https://www.kotaku.com.au/">
            </div>
		</div>
	</div>
	<div class="meta__social">
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kotaku.com.au%2F2008%2F09%2Fxbox_japan_we_have_no_plans_to_release_ffxiii-2%2F&amp;t=Xbox+Japan%3A+%27We+Have+No+Plans+To+Release+FFXIII%27+%7C+Kotaku+Australia" rel="nofollow" class="social-share-facebook btn" title="Share on Facebook" target="_blank" onclick="window.open(this.href,&#39;sharefb&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;" >
			<i class="fa fa-facebook fa-lg fa-fw" aria-hidden="true"></i>
			Share
		</a>
			<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.kotaku.com.au%2F2008%2F09%2Fxbox_japan_we_have_no_plans_to_release_ffxiii-2%2F&amp;text=Xbox+Japan%3A+%27We+Have+No+Plans+To+Release+FFXIII%27+%7C+Kotaku+Australia%20(via%20@KotakuAU)" rel="nofollow" class="social-share-twitter btn" title="Share on Twitter" target="_blank" onClick="window.open(this.href,&#39;sharetwitter&#39;,&#39;toolbar=0,status=0,width=480,height=360&#39;);return false;">
			<i class="fa fa-twitter fa-lg fa-fw" aria-hidden="true"></i>
			Tweet
		</a>		
		</div>
</div>					<article class="article-content" itemprop="articleBody">
						<div id="adspot-10x10-pos1" itemscope itemtype="http://schema.org/WPAdBlock">
	    <script>titan.requestAd.push('adspot-10x10-pos1');</script>
	</div>
						
						<p>Xbox Japan, for Xbox Japan, is on a bit of a roll of late. The console was either the <a href="http://www.kotaku.com.au/games/2008/09/holy_snot_xbox_360_tops_home_console_sales_in_japan-2.html">top selling</a> or <a href="http://www.kotaku.com.au/games/2008/09/xbox_360_the_best_selling_console_in_japan_media_create_says_no-2.html">number two selling</a> home console in the weekly sales depending on which sales data you go buy. Microsoft has secured a slew of RPGs like <i>Tales of Vesperia</i>, <i>Infinite Undiscovery</i> and <i>Star Ocean 4</i> &mdash; joining Xbox 360 RPG titles like <i>Blue Dragon</i> and <i>Lost Odyssey</i>. As Xbox Japan honcho Takashi Sensui explains:</p>
<blockquote>
<p> Sales have been in an upward trend in Japan recently and we intend to work hard to push this momentum forward moving into the holiday sales season... As an initial milestone, we would like to hit the one million mark as soon as possible, and are continuing to work hard to get to this milestone and go beyond... The recent launch of Infinite Undiscovery on September 11 saw sales of over 90,000 units in the week of September 8-14 according to data from Media Create, placing it the third-highest selling game in Japan in that period... We have similar high hopes for the upcoming launch of other RPGs such as The Last Remnant, Star Ocean 4: The Last Hope and Fable II. However, we have no plans to launch Final Fantasy XIII in Japan. </p>
</blockquote>
<p>Wait, wait, wait. "We" have no plans to launch <i>Final Fantasy XIII</i> in Japan? Don't you mean <i>Square Enix</i> has no plans to launch <i>FFXIII</i> in Japan? Ah, yes, hello semantics, how have you been?</p>
<p><a href="http://www.edge-online.com/features/xbox-japan-a-new-dawn">Xbox in Japan: A New Dawn?</a> [EDGE] </p>
<p><!--more--></p>
							
					</article>
											<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-organic">
	</div>
										
						<hr>
	<section class="article-comments">
		<a class="anchor" id="article-comments"></a>
		<h2>Comments</h2>
		    

	<div id="comment-box" class="comment-box">
		<div class="row comment-box__guest-buttons">
			<div class="col-sm-12">
				<h3>Be the first to comment on this story!</h3>
			</div>
			<div class="col-sm-4">
				<a class="btn btn-large btn-block btn-primary" data-toggle="modal" data-target="#modal-login">Log In</a>
			</div>
			<div class="col-sm-4">
				<a class="btn btn-large btn-block btn-default" data-toggle="modal" data-target="#modal-signup">Sign Up</a>
			</div>
			<div class="col-sm-4">
				<a id="show_guest_panel" class="btn btn-large btn-block btn-default" href="">Guest Access</a> <!-- Show comment form -->
			</div>
		</div>

		<div class="comment-form"  style="display: none;">
			<form id="comment_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate">
				<input id="comment-action" type="hidden" name="action" value="comment_add">


				<div class="comment-form__user-meta clearfix row">
					<div class="col-sm-6 comment-form__user-text">
													<h3>Be the first to comment on this story!</h3>
											</div>
					<div class="col-sm-6 comment-form__user-buttons">
						<a id="cancel-comment-reply-link" class="btn btn-primary pull-right" href="#"  style="display:none;">Cancel Reply</a>
													<a id="close-comment-login-panel" class="btn btn-primary pull-right" style="display: none;" rel="nofollow">Log In / Sign Up</a>
											</div>
				</div>

								<input type="hidden" id="post_guest_comment" name="post_guest_comment" value="c996f21f55">				<div id="comment-form__guest-panel" class="form-group clearfix row">
					<div class="col-sm-6">
						<label for="guest_name" class="placeholder">Name</label>
						<input class="form-control" type="text" id="guest_name" name="guest_name" value="">
					</div>
					<div class="col-sm-6">
						<label for="guest_email" class="placeholder">Email</label>
						<input class="form-control" type="text" id="guest_email" name="guest_email" value="">
					</div>
				</div>
				
				<div class="comment-form__textarea-container row">
					<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
						<div class="btn-group">
							<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
							<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
							<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
							<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
							<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
							<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
						</div>
					</div>
					<div class="col-sm-12 comment-form__textarea">
						<textarea class="form-control" id="comment_content" name="comment_content" placeholder="Be the first to comment on this story!" rows="6"></textarea>
					</div>
					<div id="reply-status" class="col-sm-6 col-md-6 col-lg-10 pull-left">
						<div class="alert alert-info no-close" style="display: none;">
							<div class="reply-status--new-discussion">You are starting a new discussion.</div>
							<div class="reply-status--replying" style="display: none;">You are replying to a comment.</div>
						</div>
					</div>
					<div class="form-submit col-sm-6 col-md-6 col-lg-2">
						<input type="submit" id="comment_submit" name="submit_comment" value="Submit" class="btn btn-primary pull-right">
						<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="307329">
						<input type="hidden" id="comment_parent" name="comment_parent" value="0">
												<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
						<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
						<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
						<textarea name="comment" tabindex="104" style="display:none;"></textarea>
						<input type="hidden" name="datetime" value="1576835360">
						<input type="hidden" name="js_data" value="">
					</div>
				</div>
			</form>

			<form id="edit_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate" style="display: none;">
				<input type="hidden" name="action" value="comment_edit">
				<input type="hidden" id="edit_comment" name="edit_comment" value="9966dcbd46">				<input type="hidden" name="edit_comment_id" value="">
				<div class="comment-form__textarea-container comment-form__textarea-container row">
					<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
						<div class="btn-group">
							<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
							<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
							<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
							<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
							<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
							<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
						</div>
					</div>
					<div class="col-sm-12 edit-form__textarea">
						<textarea class="form-control" id="comment_content" name="comment_content" placeholder="" rows="6"></textarea>
					</div>
					<div class="form-submit col-sm-12 col-md-12 col-lg-12">
						<input type="submit" id="comment_edit" name="submit_edit" value="Save Updates" class="btn btn-primary pull-right">
						<a class="btn btn-default pull-right cancel-edit" data-comment-edit="">Cancel Edit</a>
						<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="307329">
												<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
						<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
						<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
						<textarea name="comment" tabindex="104" style="display:none;"></textarea>
						<input type="hidden" name="datetime" value="1576835360">
						<input type="hidden" name="js_data" value="">
					</div>
				</div>
			</form>
		</div>
	</div>


<!-- Vendor scripts -->
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/rangyinputs/rangyinputs-jquery.js"></script>


		<!-- Display comment votes -->
<div class="modal fade votes-modal" id="votes-modal" tabindex="-1" role="dialog" aria-labelledby="votes-modal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			<h4 class="modal-title" id="votes-modal-title">Comment Voting</h4>
			</div>
			<div class="modal-body">
				<div class="row">
					<div class="col-sm-6 votes-modal__column">
						<h3 id="votes-modal-upvote-count" class="votes-modal-column-title">Up Votes</h3>
						<ul id="votes-modal-upvote-list" class="votes-modal-vote-list">						
						</ul>
					</div>
					<div class="col-sm-6 votes-modal__column">
						<h3 id="votes-modal-downvote-count" class="votes-modal-column-title">Down Votes</h3>
						<ul id="votes-modal-downvote-list" class="votes-modal-vote-list">			
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Comment vote log in notice -->
<div class="modal fade vote-log-in-notice" id="vote-log-in-notice" tabindex="-1" role="dialog" aria-labelledby="vote-log-in-notice">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Only logged in users may vote for comments!</h4>
      </div>
      <div class="modal-body">
        <p>Please log in or register to gain access to this feature.</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">No Thanks</button>
        <button id="modal-vote-login" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-login">Log In</button>
        <button id="modal-vote-signup" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-signup">Sign Up</button>
      </div>
    </div>
  </div>
</div>

<!-- Permalink modal -->
<div class="modal fade get-permalink" id="get-permalink" tabindex="-1" role="dialog" aria-labelledby="get-permalink">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Get Permalink</h4>
      </div>
      <div class="modal-body">
        <form class="form"><input id="permalink-input" type="text" class="form-control" value="" autofocus></form>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
	</section>
	
			
					<div class="ad container-fluid ad-loop-leaderboard">
    <div class="ad-loop-leaderboard__container adWrapper">
        <div id="adspot-320x50_300x250-pos2" class="ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
            <script>titan.requestAd.push('adspot-320x50_300x250-pos2');</script>
        </div>
    </div>
</div>										<section class="article-trending">
						<h2>Trending Stories Right Now</h2>
<div class="trending-river" class="pull-left">
	<div class="trending-river__post" id="trending-post-1">
		<div class="trending-river__thumbnail col-sm-4">

				<a href="https://www.kotaku.com.au/2019/12/whats-your-favourite-game-of-2019" title="Read more">
					<img data-src="https://edge.alluremedia.com.au/m/k/2019/12/kotaku-reader-favourite-game-of-2019-1-410x231.jpg" class="img-responsive" alt="2019-in-review au reader-favourite-game">
				</a>
		</div>
		<div class="trending-river__content col-sm-8">
			<h2 class="trending-river__headline" itemprop="headline">
				<a href="https://www.kotaku.com.au/2019/12/whats-your-favourite-game-of-2019" title="Read more">
					What's Your Favourite Game Of 2019?				</a>
			</h2>
			<div class="trending-river__meta">
				<a href="/author/alex-walker/" rel="author"><span itemprop="author">Alex Walker</span></a>
				<time datetime="2019-12-20T10:15:18+11:00" itemprop="datePublished">20 Dec 2019 10:15 AM</time>
			</div>
			<div class="trending-river__excerpt" itemprop="description">
				2019 might not have had standouts like God of War or Red Dead Redemption 2 that were head and shoulders above the rest of the pack, but hot damn there were a ton of really good games this year.			</div>
		</div>
	</div>
	<div class="trending-river__post" id="trending-post-2">
		<div class="trending-river__thumbnail col-sm-4">

				<a href="https://www.kotaku.com.au/2019/12/our-favourite-games-of-the-decade" title="Read more">
					<img data-src="https://edge.alluremedia.com.au/m/k/2019/12/kotaku-australia-favourite-games-of-the-decade-1-410x231.jpg" class="img-responsive" alt="2019-in-review au decade-in-review feature">
				</a>
		</div>
		<div class="trending-river__content col-sm-8">
			<h2 class="trending-river__headline" itemprop="headline">
				<a href="https://www.kotaku.com.au/2019/12/our-favourite-games-of-the-decade" title="Read more">
					Our Favourite Games Of The Decade				</a>
			</h2>
			<div class="trending-river__meta">
				<a href="/author/alex-walker/" rel="author"><span itemprop="author">Alex Walker</span></a>
				<time datetime="2019-12-18T12:30:59+11:00" itemprop="datePublished">18 Dec 2019 12:30 PM</time>
			</div>
			<div class="trending-river__excerpt" itemprop="description">
				Gaming is defined by our memories, and this past decade has created many, many special memories.			</div>
		</div>
	</div>

</div>
					</section>
									</div>
			</section>	
			<section class="sidebar col-md-4">
	<div class="sidebar__content">
		<div class="sidebar__module">
			            <form action="https://www.kotaku.com.au/wp-admin/admin-post.php" method="post">
                <input type="hidden" name="action" value="newsletter_signup">
                <input type="hidden" id="newsletter-subscribe" name="newsletter-subscribe" value="3098b5d622" /><input type="hidden" name="_wp_http_referer" value="/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/" />                <div class="newsletter-subscribe">
                    <div class="newsletter-subscribe__text">
                        Want Kotaku's email newsletter?
                    </div>
                    <div class="newsletter-subscribe__cta">
                        <label class="newsletter-subscribe__field">
                            <input type="email" placeholder="Enter your email address" name="email" class="newsletter-subscribe__text-input">
                        </label>
                        <button id="js-newsletter-subscribe-submit" class="btn btn-small btn-primary">Subscribe</button>
                    </div>
					<div class="newsletter-subscribe__checkboxes checkbox-btn">
						<input type="checkbox" value="6" id="lists" name="lists[]" />
						<label for="lists" onclick>Alert me about competitions & deals</label>
					</div>
                </div>
            </form>		</div>
							<div class="sidebar__module">
								
<div class="widget sidebar-list sidebar-list--large-lead-image editorial-aside">

    <h2>
        <a href="http://www.kotaku.com.au/tags/deals">Latest Deals</a>
    </h2>

    <ul>    
                <li class="sidebar-list__item">
            <a href="https://www.kotaku.com.au/2019/12/steam-christmas-boxing-day-best-deals" title="Steam's Best Christmas Deals">
                <div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/k/2019/12/ashorthike1-410x231.jpg" /></div>
                <div class="sidebar-list__title">Steam's Best Christmas Deals</div>
            </a>
         </li>
                <li class="sidebar-list__item">
            <a href="https://www.kotaku.com.au/2019/12/nintendo-switch-christmas-boxing-day-eshop-deals" title="Nintendo's Best Christmas eShop Deals">
                <div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/k/2017/03/SAM_0186-208x116.jpg" /></div>
                <div class="sidebar-list__title">Nintendo's Best Christmas eShop Deals</div>
            </a>
         </li>
                <li class="sidebar-list__item">
            <a href="https://www.kotaku.com.au/2019/12/into-the-breach-pc-free-today" title="Into The Breach Is Free On PC Today">
                <div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/k/2018/03/Into-the-Breach-208x116.jpg" /></div>
                <div class="sidebar-list__title">Into The Breach Is Free On PC Today</div>
            </a>
         </li>
            </ul>
</div>


			</div>
						


					<div class="sidebar__module" id="sidebar-native">
				<!-- Trending stories first item below article - Mobile -->
<div id="taboola-native-below-article-thumbnails"></div>
<!-- END: Trending stories first item below article - Mobile -->			</div>
							<div class="sidebar__module">
				<div class="sidebar-list trending-articles">
	<h2>Trending Articles</h2>
	<ul>
			<li class="sidebar-list__item">
			<a href="https://www.kotaku.com.au/2019/12/whats-your-favourite-game-of-2019">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						1					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/k/2019/12/kotaku-reader-favourite-game-of-2019-1-640x360.jpg" alt="What's Your Favourite Game Of 2019?">
				</div>
				<div class="sidebar-list__title">
					What's Your Favourite Game Of 2019?				</div>
			</a>
		</li>	
			<li class="sidebar-list__item">
			<a href="https://www.kotaku.com.au/2019/12/our-favourite-games-of-the-decade">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						2					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/k/2019/12/kotaku-australia-favourite-games-of-the-decade-1-640x360.jpg" alt="Our Favourite Games Of The Decade">
				</div>
				<div class="sidebar-list__title">
					Our Favourite Games Of The Decade				</div>
			</a>
		</li>	
			<li class="sidebar-list__item">
			<a href="https://www.kotaku.com.au/2019/12/the-best-jb-hi-fi-reviews">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						3					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/k/2019/08/image1-640x360.jpeg" alt="The Best JB Hi-Fi Reviews">
				</div>
				<div class="sidebar-list__title">
					The Best JB Hi-Fi Reviews				</div>
			</a>
		</li>	
		</ul>
</div>

			</div>
			</div>
</section>
		
		</div>
	</div>
		<footer class="site-footer site-footer--mobile" itemscope itemtype="http://schema.org/WPFooter">
			<!-- Mega Footer -->
			
			<!-- Bottom Footer -->
			<div class="site-footer__bottom">
									<div class="site-footer__bottom-container site-footer__bottom-container--mobile">
						<p class="text-center"><a href="https://www.kotaku.com.au/about">About</a> | <a href="http://www.alluremedia.com.au/#site-gizmodo">Advertise</a> | <a href="https://www.kotaku.com.au/contact">Contact</a></p>
						<p class="text-center"><a href="http://www.alluremedia.com.au/terms-privacy-policy">Terms of Use</a> | <a data-toggle="modal" data-target="#modal-international">Gizmodo International</a></p>
					</div>
						
			</div>
		</footer>

		<!-- Modals -->
		<div class="modal fade login-modal" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="login-modal">
    <form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="login">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="log-signup-modal-title">Log in to Kotaku</h4>
              </div>
              <div class="modal-body">
                <div class="form-group">
                    <label for="user_identity" class="placeholder">Username or Email</label>
                    <input type="text" name="user_identity" id="user_identity" class="form-control" placeholder="Username or Email">
                </div>
                    <label for="user_pass" class="placeholder">Password</label>
                    <input type="password" name="user_pass" id="user_pass" class="form-control" placeholder="Password">
                <div class="form-group">
                    <input type="hidden" id="login_user_wpnonce" name="login_user_wpnonce" value="2dc59f1231">
                    <input type="hidden" name="_wp_http_referer" value="www.kotaku.com.au/2008/09/xbox_japan_we_have_no_plans_to_release_ffxiii-2/">
                </div>
                <div class="form-group" style="padding-left: 20px;">
                    <label class="checkbox">
                    <input type="checkbox" name="remember_me" value="true" checked="checked"> 
                    Remember me
                    </label>
                </div>
                <button type="submit" class="btn btn-primary btn-block">Login</button>
              </div>
              <div class="modal-footer" style="text-align: center !important;">
                Don't have an account? <a id="modal-signup-switch">Create one here</a><br />
                Forgot your password? <a id="modal-forgot-switch">Click here to reset</a>
              </div>
            </div>
        </div>
    </form>
</div>

<div class="modal fade signup-modal" id="modal-signup" tabindex="-1" role="dialog" aria-labelledby="signup-modal">
    <form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="subscribe">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="signup-modal">Sign up to Kotaku</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-sm-12 signup-alerts"></div>
                        <div class="col-sm-6">
                            <h3>User Details</h3>
                            <div class="form-group">
                                <div class="input-group">
                                    <div class="input-group-addon">@</div>
                                    <input type="text" id="reg_user_login" name="reg_user_login" class="form-control" placeholder="Username" maxlength="30">
                                </div>
                                <span class="modal-body__input-description">This is your permanent identity for Gizmodo, Kotaku and Lifehacker Australia.</span>
                            </div>
                            <div class="form-group">
                                <input type="email" id="reg_user_email" name="reg_user_email" class="form-control" placeholder="Email">
                                <span class="modal-body__input-description">Your email must be valid for account activation</span>
                            </div>
                            <div class="form-group">
                                <input type="password" id="reg_user_password" name="reg_user_password" class="form-control" placeholder="Password">
                                <span class="modal-body__input-description">Minimum of 8 standard keyboard characters</span>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <h3>Subscriptions</h3>
                            Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.
                            <div class="form-group modal-body__checkboxes">
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo">
                                    Gizmodo Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku" checked="checked">
                                    Kotaku Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker">
                                    Lifehacker Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="row">
                    <div class="col-sm-offset-3 col-sm-6 col-sm-offset-3">
                        <button type="button" class="btn btn-block btn-primary" id="js-submit-signup-form">Send Activation Email</button>
                    </div>
                </div>
                </div>
                <div class="modal-footer" style="text-align: center !important;">
                    Already have an account? <a id="modal-login-switch">Log in</a>
                </div>
            </div>
        </div>
    </form>
</div>

<div class="modal fade reset-modal" id="modal-reset" tabindex="-1" role="dialog" aria-labelledby="reset-modal">
    <form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="request_reset">
        <input type="hidden" id="request_reset_wpnonce" name="request_reset_wpnonce" value="07ebfbbd98">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="log-signup-modal-title">Reset Password</h4>
              </div>
              <div class="modal-body">
                <div class="form-group">
                    <label for="user_email" class="placeholder">Email</label>
                    <input type="text" name="user_email" id="user_email" class="form-control" placeholder="Email">
                </div>
                    <button type="submit" class="btn btn-primary btn-block">Reset Password</button>
              </div>
              <div class="modal-footer" style="text-align: center !important;">
                 <a id="modal-back-to-login">Back to login</a>
              </div>
            </div>
        </div>
    </form>
</div>		<!-- International Links -->
<div class="modal fade modal-international" id="modal-international" tabindex="-1" role="dialog" aria-labelledby="modal-international">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      <h4 class="modal-title" id="modal-international-title">Kotaku International</h4>
      </div>
      <div class="modal-body">
        <div class="row">
            <ul id="international_links">
              <li>
                <a href="http://us.kotaku.com/">
                  Kotaku US
                </a>
              </li>
              <li>
                <a href="http://www.kotaku.co.uk">
                  Kotaku UK
                </a>
              </li>
            </ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>


				<!-- Taboola -->
					<script>$(document).ready(function() {window._fire_allure_taboola(jQuery);});</script>
		
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
		<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
		<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->

		<!-- START Nielsen SDK -->
		<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
		<script type="text/JavaScript">
			var _nolggGlobalParams = {
				sfcode: nielsen_sfcode,
				apid: nielsen_apid,
				apn: nielsen_sitename,
				nsdkv: '511',
				nol_sdkDebug: nielsen_nol_sdkDebug
			};
			var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
			nSdkInstance.ggInitialize(_nolggGlobalParams);

			var dcrStaticMetadataObject = {
				type: 'static',
				dataSrc: 'cms',
				assetid: window.location.pathname,
				section: nielsen_section,
                segA: digitalData['page']['category']['primaryCategory'],
                segB: digitalData['page']['category']['subCategory1']
			}

			// FB App
            // Make variables available
            var theUserAgent = navigator.userAgent;
            var theBrowser = "";
            var theDevice = "";
            
            // Check whether the device is FB App
            if (theUserAgent.indexOf("[FB") !== -1  ) {
            theBrowser = "FBApp";
            } else {
            theBrowser = "OtherBrowser";
            } 

            // Assign the Device Type
            if (theUserAgent.indexOf("Android") !== -1 ) {
                if(theUserAgent.indexOf("Mobile") !== -1) {
                theDevice = "PHN";
                } else {
                theDevice = "TAB";
                        }
            } else if (theUserAgent.indexOf("iPad") !== -1) {
            theDevice = "TAB";
            } else if (theUserAgent.indexOf("iPhone") !== -1) {
            theDevice = "PHN";
            } else {
            theDevice = "OtherDevice";
            }
            
            // Assign metadata to metadata object
            dcrStaticMetadataObject.segC = theDevice + "-" + theBrowser;

			nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
		</script>
		<!-- END Nielsen SDK -->

		<!-- Chartbeat -->
		<script async language="javascript" type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js"></script>

		
		
<!-- Network JS - Footer -->
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-footer.min.js?535f179b"></script>

<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-footer-singleonly.min.js?535f179b"></script>

        <!-- DFP -->
					<div id="adspot-interstitial" itemscope itemtype="http://schema.org/WPAdBlock">
				<script>titan.requestAd.push("adspot-interstitial");</script>
			</div>
		
		<!-- Site Specific Assets - Footer -->
		<script type='text/javascript' src='//s.skimresources.com/js/88665X1541751.skimlinks.js?ver=4.6.1'></script>
		


					<script src="https://adc-js.nine.com.au/adc.js"></script>
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"42a4d39cf2","applicationID":"291533156","transactionName":"MVEHYRNTC0MDAkZcCQgbJFYVWwpeTRJbWwEKUQ==","queueTime":0,"applicationTime":181,"atts":"HRYEF1tJGE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
