
<!DOCTYPE html>
<html lang="en">
<head>
<title>The Mafia Series Is Getting Re-Released As Mafia: Trilogy | Kotaku Australia</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="description" content="Family. Power. Respect. Today we learn why the official Mafia twitter account tweeted out those three words over the past couple of days, as 2K drops a teaser trailer for Mafia: Trilogy....">

<meta name="google-site-verification" content="ospTSF_iEDdhuCQvjDwWxEShk3XM3QseS730wdrjIP4">
<meta name="msvalidate.01" content="8659E6692AB640C3B5ACA36BB96A1C71">

<link rel="sitemap" type="application/xml" title="Sitemap" href="http://www.kotaku.com.au/sitemap.xml">
<link rel="canonical" href="https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/">
<link rel="amphtml" href="https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/amp" />

<link rel="dns-prefetch" href="//edge.alluremedia.com.au">
<link rel="dns-prefetch" href="//i.kinja-img.com">
<link rel="dns-prefetch" href="//use.typekit.com">
<link rel="dns-prefetch" href="//inhouse.alluremedia.com.au">
<link rel="dns-prefetch" href="//assets.adobedtm.com">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//www.twitter.com">
<link rel="preconnect" href="//edge.alluremedia.com.au">
<link rel="preconnect" href="//i.kinja-img.com">

<meta name="application-name" content="Kotaku Australia">
<link rel="shortcut icon" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_80.png">
<link rel="apple-touch-icon" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_200.png">
<meta name="msapplication-square70x70logo" content="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_80.png">
<meta name="msapplication-square150x150logo" content="https://www.kotaku.com.au/app/themes/gawker-theme/assets/ico/favicon_kotaku_200.png">

<link rel="alternate" type="application/rss+xml" title="Kotaku Australia RSS" href="http://feeds.kotaku.com.au/KotakuAustralia">
<link rel="alternate" type="application/rss+xml" title="Kotaku Australia RSS - Australian Stories" href="http://feeds.kotaku.com.au/KotakuAustraliaAU">


<meta property="og:type" content="article">
<meta property="og:title" content="The Mafia Series Is Getting Re-Released As Mafia: Trilogy">
<meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_1200,h_628,q_90/nowgdnrifecuain5kqik.jpg">
<meta property="og:description" content="Family. Power. Respect. Today we learn why the official Mafia twitter account tweeted out those three words over the past couple of days, as 2K drops a teaser trailer for Mafia: Trilogy....">
<meta property="og:url" content="https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/">
<meta property="og:site_name" content="Kotaku Australia">
<meta property="article:published_time" content="2020-05-14T00:24:00+00:00" />
<meta property="article:modified_time" content="2020-05-14T00:50:09+00:00" />
<meta property="article:section" content="In Real Life" />
<meta property="article:tag" content="2k games" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="mafia 2" />
<meta property="article:tag" content="mafia 3" />
<meta property="article:tag" content="mafia ii" />
 <meta property="article:tag" content="mafia iii" />
<meta property="article:tag" content="mafia trilogy" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/nowgdnrifecuain5kqik.jpg">
<meta name="twitter:site" content="@KotakuAU">

<script type="application/ld+json">
        {
          "@context":"http://schema.org",
          "@type":"NewsArticle",
          "@id": "https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/",
          "headline":"The Mafia Series Is Getting Re-Released As Mafia: Trilogy",
          "author": {
            "@type": "Person",
            "name": "Mike Fahey"
          },
          "mainEntityOfPage": "https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/",
          "datePublished":"2020-05-14T00:24:00+00:00",
          "dateModified":"2020-05-14T00:50:09+00:00",
          "thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_208,q_90/nowgdnrifecuain5kqik.jpg",
          "image": {
            "@type": "ImageObject",
            "url": "https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/nowgdnrifecuain5kqik.jpg",
            "height": "410",
            "width": "231"
          },
          "description":"Family. Power. Respect. Today we learn why the official Mafia twitter account tweeted out those three words over the past couple of days, as 2K drops a teaser trailer for Mafia: Trilogy....",
          "publisher": {
            "@type":"Organization",
            "name":"Kotaku Australia",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png"
            }
          }
        }
        </script>

<script>
			var titanEnabled = true;
			var digitalData = {"page":{"pageInfo":{"pageID":"942323","pageName":"the mafia series is getting re-released as mafia: trilogy | kotaku australia","brand":"kotaku","brandColor":"E1638C","generator":"WP","author":"mike fahey","effectiveDate":"2020-05-14T00:24:00Z","issueDate":"2020-05-14T00:24:00Z","sysEnv":"mobile","dianomi":false},"category":{"pageType":"article","primaryCategory":"in-real-life","subCategory1":""}},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"titan":{"adSite":"mobile-kotaku","adZone":"in-real-life","adExclusions":[],"adKeyValues":{"cat":"in-real-life","cat1":"","ctype":"article","aggregate":["2k games","mafia","mafia 2","mafia 3","mafia ii","mafia iii","mafia trilogy"],"load":"any"},"adSlots":["adspot-320x50-pos1","adspot-320x50_300x250-pos2","adspot-10x10-pos1"],"adSlotsAdditional":[]},"version":"1.0","events":[]};
			var titan = titan || {};
			titan.requestAd = titan.requestAd || [];
		</script>
<script src="https://files.alluremedia.com.au/site/assets/titan/titan.js"></script>
<script src="https://files.alluremedia.com.au/site/assets/titan/titan-tools.js"></script>

<script type="text/javascript">
(function () {
	var current_page_type;
	if (! digitalData || !digitalData['titan'] || !digitalData['titan']['adKeyValues'] || !digitalData['titan']['adKeyValues']['ctype']) {
		current_page_type = 'homepage';
	} else {
		current_page_type = digitalData['titan']['adKeyValues']['ctype'];
	}

	// Taboola network loader code - required for each Taboola unit.
	window._taboola = window._taboola || [];

	if (current_page_type === 'homepage') {
		_taboola.push({home:'auto'});
	} else if (current_page_type === 'index') { // index = category and tag pages
		_taboola.push({category:'auto'});
	} else {
		_taboola.push({article:'auto'});
	}
})();
</script>
<script async="1" src="//cdn.taboola.com/libtrc/alluremedia-network/loader.js" id="tb_loader_script"></script>
<script>
	// Taboola Benchmarking.
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>

<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/jquery/jquery.min.js"></script>
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/bootstrap/bootstrap.min.js"></script>
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/postscribe/postscribe.min.js"></script>
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/owl-carousel/owl.carousel.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.11/handlebars.min.js"></script>

<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/bootstrap/bootstrap.min.css">
<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/yamm/yamm.css">
<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/css/font-awesome/font-awesome.min.css">

<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/css/network.min.css?84b43a4f">

<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-header.min.js?84b43a4f"></script>

<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.1.0/dist/lazyload.min.js"></script>

<link rel="stylesheet" href="https://www.kotaku.com.au/app/themes/gawker-theme-kotaku-child/assets/css/site.css"> </head>
<body class="article-pagetype mobile-device kotaku-site">
<script>
            var body_element = document.querySelector('body'),
                lazy_load = new LazyLoad( {
                    elements_selector: 'img[data-src]'
                } ),
                observer = new MutationObserver( function( mutations ) {
                    lazy_load.update();
                } ),
                observer_config = {
                    childList: true
                };

            observer.observe( body_element, observer_config );
        </script>
<noscript>
	  <meta http-equiv="refresh" content="0;url=/?nojs=1">
	</noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTD8KB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-TTD8KB");</script>


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script src="https://clientcdn.pushengage.com/core/34e5b00ae52d8d6d62d49e7f9ce3735a.js" async></script>
<header itemscope itemtype="http://schema.org/WPHeader">

<div class="site-header ">
<div class="mobile-navigation">
<nav class="navbar navbar-static-top" role="navigation">
<div class="navbar-header">
<div class="mobile-site-logo">
<a href="/">
<img data-src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png">
</a>
</div>
<div class="mobile-menu-button-wrap">
<button type="button" class="navbar-toggle collapsed mobile-menu-button" data-toggle="collapse" data-target="#mobile-navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="login-signup login-signup--mobile">
<a class="login-signup__user" data-toggle="modal" data-target="#modal-login">
<img data-src="//gravatar.com/avatar/?s=16&d=mm">
</a>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="mobile-navbar-collapse">
<ul class="nav navbar-nav">
<li class="site-search mobile-search">
<form method="get" action="/" class="search-field">
<div class="input-group" style="width: 100%;">
<span class="input-group-btn">
<button type="submit" class="btn btn-default" title="Search">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
<input type="text" name="s" class="form-control input-search" placeholder="Search Kotaku">
</div>
</form>
</li>
<li>
<a href="https://www.kotaku.com.au/entertainment/">Entertainment</a>
</li>
<li>
<a href="https://www.kotaku.com.au/esports/">Esports</a>
</li>
<li>
<a href="https://www.kotaku.com.au/xbox/">Xbox</a>
</li>
<li>
<a href="https://www.kotaku.com.au/playstation/">PlayStation</a>
</li>
<li>
<a href="https://www.kotaku.com.au/nintendo/">Nintendo</a>
</li>
<li>
<a href="https://www.kotaku.com.au/pc/">PC</a>
</li>
<li>
<a href="https://www.kotaku.com.au/mobile/">Mobile</a>
</li>
<li>
<a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a>
</li>
<li>
<a href="https://www.kotaku.com.au/retro/">Retro</a>
</li>
</ul>
</div>
</nav>
</div>
</div>

<div class="ad mobile-leaderboard">

<div class="adWrapper">
<div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
<script>titan.requestAd.push('adspot-320x50-pos1');</script>
</div>
</div> </div>

<div class="container-fluid top-stories-container">
<div class="top-stories">
<div class="top-stories__item">
<a href="https://www.kotaku.com.au/2020/05/the-xbox-series-x-has-60-fps-as-standard-but-its-not-guaranteed/">
<div class="top-stories__image-wrapper">
<div class="top-stories__image-wrapper--inner">
<img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/g3iefisdwy2krnqxjusc.jpg" class="img-responsive">
</div>
</div>
<div class="top-stories__title-wrapper">
<h3>The Xbox Series X Has 60 FPS As 'Standard', But It's Not Guaranteed</h3>
</div>
</a>
</div>
<div class="top-stories__item">
<a href="#">
<div class="top-stories__image-wrapper">

<div id="taboola-native-carousel-thumbnails"></div>
 </div>
</a>
</div>
<div class="top-stories__item">
<a href="https://www.kotaku.com.au/2020/05/the-internet-reacts-to-tony-hawks-pro-skater-1-2-remaster/">
<div class="top-stories__image-wrapper">
<div class="top-stories__image-wrapper--inner">
<img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/sblfioo20xnu492piyal.jpg" class="img-responsive">
</div>
</div>
<div class="top-stories__title-wrapper">
<h3>The Internet Reacts To Tony Hawk's Pro Skater 1 + 2 Remaster</h3>
</div>
</a>
</div>
<div class="top-stories__item">
<a href="https://www.kotaku.com.au/2020/05/pandemic-hot-zone-north-america-kotaku-review/">
<div class="top-stories__image-wrapper">
<div class="top-stories__image-wrapper--inner">
<img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/ihnhrqu593vf9ioc0ah6.jpg" class="img-responsive">
</div>
</div>
<div class="top-stories__title-wrapper">
<h3>Pandemic: Hot Zone North America Is A Very Timely New Board Game</h3>
</div>
</a>
</div>
</div>
</div>

</header><div class="adWrapper">
<div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
<script>titan.requestAd.push('adspot-320x50-pos1');</script>
</div>
</div> <div class="page-wrapper">
<div class="page">
<section class="main main--single main--border col-md-8 col-xs-12">
<div class="main__content main__content--single-page" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/">
<h1 class="page-title" itemprop="headline">The Mafia Series Is Getting Re-Released As Mafia: Trilogy</h1>
<div class="meta">
<meta itemprop="dateModified" content="2020-05-14T00:50:09+00:00">
<meta itemprop="datePublished" content="2020-05-14T00:24:00+00:00">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
<meta itemprop="url" content="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/nowgdnrifecuain5kqik.jpg">
<meta itemprop="width" content="410">
<meta itemprop="height" content="231">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/" />
<div class="meta__avatar">
</div>
<div class="meta__text">
<div class="meta__author" itemprop="author">
<a href="https://www.kotaku.com.au/author/mike-fahey">Mike Fahey</a> </div>
<div class="meta__second-row">
<div class="meta__time">
<time datetime="May 14, 2020, 12:24am">May 14, 2020, 12:24am</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Kotaku Australia">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.www.kotaku.com.au/app/themes/gawker-theme/assets/img/header_logo_kotaku.png">
</div>
<link itemprop="sameAs" href="https://www.kotaku.com.au/">
</div>
</div>
</div>
<div class="meta__social">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kotaku.com.au%2F2020%2F05%2Fthe-mafia-series-is-getting-re-released-as-mafia-trilogy%2F&amp;t=The+Mafia+Series+Is+Getting+Re-Released+As+Mafia%3A+Trilogy+%7C+Kotaku+Australia" rel="nofollow" class="social-share-facebook btn" title="Share on Facebook" target="_blank" onclick="window.open(this.href,&#39;sharefb&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;">
<i class="fa fa-facebook fa-lg fa-fw" aria-hidden="true"></i>
Share
</a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.kotaku.com.au%2F2020%2F05%2Fthe-mafia-series-is-getting-re-released-as-mafia-trilogy%2F&amp;text=The+Mafia+Series+Is+Getting+Re-Released+As+Mafia%3A+Trilogy+%7C+Kotaku+Australia%20(via%20@KotakuAU)" rel="nofollow" class="social-share-twitter btn" title="Share on Twitter" target="_blank" onClick="window.open(this.href,&#39;sharetwitter&#39;,&#39;toolbar=0,status=0,width=480,height=360&#39;);return false;">
<i class="fa fa-twitter fa-lg fa-fw" aria-hidden="true"></i>
Tweet
</a>
</div>
</div> <article class="article-content" itemprop="articleBody">
<div id="adspot-10x10-pos1" itemscope itemtype="http://schema.org/WPAdBlock">
<script>titan.requestAd.push('adspot-10x10-pos1');</script>
</div>
<div class="media_wrap image xlarge centre clear"><a href="https://i.kinja-img.com/gawker-media/image/upload/t_original/nowgdnrifecuain5kqik.jpg" rel="modal"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_lfill,w_410,q_90/nowgdnrifecuain5kqik.jpg" class="size_xlarge" alt="" /></a><small>Screenshot: 2K Games</small></div>
<p>Family. Power. Respect. Today we learn why <a href="https://twitter.com/mafiagame">the official <em>Mafia</em> twitter account</a> tweeted out those three words over the past couple of days, as 2K drops a teaser trailer for <em>Mafia: Trilogy</em>.</p><div id="brightcove-video-container-1665394371" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.kotaku.com.au/app/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-1665394371" data-account="6103636748001" data-player="1tN212h8Z" data-embed="default" controls="" data-playlist-id="1656928000341371233" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div>
<p></p>
<p>With a grand reveal planned for May 19, there’s not a lot of information in the teaser trailer for <em>Mafia: Trilogy</em>. We’ve got logos for PlayStation 4, Xbox One, Steam, and the Epic Games Store, so we know what platforms the collection is coming to. As far as how much of a remaster the games are getting, we’ll have to wait until next Tuesday to find out. </p>
<div class="media_wrap video centre">
<iframe width="640" height="360" src="https://www.youtube.com/embed/IAIMnrryFs8?wmode=opaque&amp;autohide=1&amp;showinfo=0&amp;modestbranding=1" frameborder="0" allowfullscreen></iframe>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-organic">
</div>
<hr>
<section class="article-comments">
<a class="anchor" id="article-comments"></a>
<h2>Comments</h2>
<div id="comment-box" class="comment-box">
<div class="row comment-box__guest-buttons">
<div class="col-sm-12">
<h3>Be the first to comment on this story!</h3>
</div>
<div class="col-sm-4">
<a class="btn btn-large btn-block btn-primary" data-toggle="modal" data-target="#modal-login">Log In</a>
</div>
<div class="col-sm-4">
<a class="btn btn-large btn-block btn-default" data-toggle="modal" data-target="#modal-signup">Sign Up</a>
</div>
<div class="col-sm-4">
<a id="show_guest_panel" class="btn btn-large btn-block btn-default" href="">Guest Access</a> 
</div>
</div>
<div class="comment-form" style="display: none;">
<form id="comment_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate">
<input id="comment-action" type="hidden" name="action" value="comment_add">
<div class="comment-form__user-meta clearfix row">
<div class="col-sm-6 comment-form__user-text">
<h3>Be the first to comment on this story!</h3>
</div>
<div class="col-sm-6 comment-form__user-buttons">
<a id="cancel-comment-reply-link" class="btn btn-primary pull-right" href="#" style="display:none;">Cancel Reply</a>
<a id="close-comment-login-panel" class="btn btn-primary pull-right" style="display: none;" rel="nofollow">Log In / Sign Up</a>
</div>
</div>
<input type="hidden" id="post_guest_comment" name="post_guest_comment" value="afdb383dac"> <div id="comment-form__guest-panel" class="form-group clearfix row">
<div class="col-sm-6">
<label for="guest_name" class="placeholder">Name</label>
<input class="form-control" type="text" id="guest_name" name="guest_name" value="">
</div>
<div class="col-sm-6">
<label for="guest_email" class="placeholder">Email</label>
<input class="form-control" type="text" id="guest_email" name="guest_email" value="">
</div>
</div>
<div class="comment-form__textarea-container row">
<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
<div class="btn-group">
<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
</div>
</div>
<div class="col-sm-12 comment-form__textarea">
<textarea class="form-control" id="comment_content" name="comment_content" placeholder="Be the first to comment on this story!" rows="6"></textarea>
</div>
<div id="reply-status" class="col-sm-6 col-md-6 col-lg-10 pull-left">
<div class="alert alert-info no-close" style="display: none;">
<div class="reply-status--new-discussion">You are starting a new discussion.</div>
<div class="reply-status--replying" style="display: none;">You are replying to a comment.</div>
</div>
</div>
<div class="form-submit col-sm-6 col-md-6 col-lg-2">
<input type="submit" id="comment_submit" name="submit_comment" value="Submit" class="btn btn-primary pull-right">
<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="942323">
<input type="hidden" id="comment_parent" name="comment_parent" value="0">
<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
<textarea name="comment" tabindex="104" style="display:none;"></textarea>
<input type="hidden" name="datetime" value="1589390330">
<input type="hidden" name="js_data" value="">
</div>
</div>
</form>
<form id="edit_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate" style="display: none;">
<input type="hidden" name="action" value="comment_edit">
<input type="hidden" id="edit_comment" name="edit_comment" value="eacf62c220"> <input type="hidden" name="edit_comment_id" value="">
<div class="comment-form__textarea-container comment-form__textarea-container row">
<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
<div class="btn-group">
<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
</div>
</div>
<div class="col-sm-12 edit-form__textarea">
<textarea class="form-control" id="comment_content" name="comment_content" placeholder="" rows="6"></textarea>
</div>
<div class="form-submit col-sm-12 col-md-12 col-lg-12">
<input type="submit" id="comment_edit" name="submit_edit" value="Save Updates" class="btn btn-primary pull-right">
<a class="btn btn-default pull-right cancel-edit" data-comment-edit="">Cancel Edit</a>
<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="942323">
<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
<textarea name="comment" tabindex="104" style="display:none;"></textarea>
<input type="hidden" name="datetime" value="1589390330">
<input type="hidden" name="js_data" value="">
</div>
</div>
</form>
</div>
</div>

<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/js/rangyinputs/rangyinputs-jquery.js"></script>

<div class="modal fade votes-modal" id="votes-modal" tabindex="-1" role="dialog" aria-labelledby="votes-modal">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="votes-modal-title">Comment Voting</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-6 votes-modal__column">
<h3 id="votes-modal-upvote-count" class="votes-modal-column-title">Up Votes</h3>
<ul id="votes-modal-upvote-list" class="votes-modal-vote-list">
</ul>
</div>
<div class="col-sm-6 votes-modal__column">
<h3 id="votes-modal-downvote-count" class="votes-modal-column-title">Down Votes</h3>
<ul id="votes-modal-downvote-list" class="votes-modal-vote-list">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="modal fade vote-log-in-notice" id="vote-log-in-notice" tabindex="-1" role="dialog" aria-labelledby="vote-log-in-notice">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Only logged in users may vote for comments!</h4>
</div>
<div class="modal-body">
<p>Please log in or register to gain access to this feature.</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">No Thanks</button>
<button id="modal-vote-login" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-login">Log In</button>
<button id="modal-vote-signup" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-signup">Sign Up</button>
</div>
</div>
</div>
</div>

<div class="modal fade get-permalink" id="get-permalink" tabindex="-1" role="dialog" aria-labelledby="get-permalink">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Get Permalink</h4>
</div>
<div class="modal-body">
<form class="form"><input id="permalink-input" type="text" class="form-control" value="" autofocus></form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</section>
<div class="ad container-fluid ad-loop-leaderboard">
<div class="ad-loop-leaderboard__container adWrapper">
<div id="adspot-320x50_300x250-pos2" class="ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
<script>titan.requestAd.push('adspot-320x50_300x250-pos2');</script>
</div>
</div>
</div> <section class="article-trending">
<h2>Trending Stories Right Now</h2>
<div class="trending-river" class="pull-left">
<div class="trending-river__post" id="trending-post-1">
<div class="trending-river__thumbnail col-sm-4">
<a href="https://www.kotaku.com.au/2020/05/star-wars-cosplayer-thrown-to-the-ground-arrested-for-carrying-plastic-gun" title="Read more">
<img data-src="https://i.kinja-img.com/gawker-media/image/upload/t_ku-large/thvma3fsqefrpar34n46.jpg" class="img-responsive" alt="canada cosplay feature star-wars">
</a>
</div>
<div class="trending-river__content col-sm-8">
<h2 class="trending-river__headline" itemprop="headline">
<a href="https://www.kotaku.com.au/2020/05/star-wars-cosplayer-thrown-to-the-ground-arrested-for-carrying-plastic-gun" title="Read more">
Star Wars Cosplayer Thrown To The Ground, Arrested For Carrying 'Plastic Gun' </a>
</h2>
<div class="trending-river__meta">
<a href="/author/luke-plunkett/" rel="author"><span itemprop="author">Luke Plunkett</span></a>
<time datetime="2020-05-11T16:00:00+10:00" itemprop="datePublished">11 May 2020 4:00 PM</time>
</div>
<div class="trending-river__excerpt" itemprop="description">
A restaurant in Lethbridge, Canada last week thought it’d be fun for an employee to stand outside dressed as a Stormtrooper to celebrate Star Wars Day on May 4. Instead, the woman in the costume ended up getting the cops called on her and her nose smashed up before being arrested. </div>
</div>
</div>
<div class="trending-river__post" id="trending-post-2">
<div class="trending-river__thumbnail col-sm-4">
<a href="https://www.kotaku.com.au/2020/05/telstra-video-game-reviewer-job" title="Read more">
<img data-src="https://edge.alluremedia.com.au/m/k/2018/07/shutterstock_223162027_10801-410x231.jpg" class="img-responsive" alt="au feature telstra">
</a>
</div>
<div class="trending-river__content col-sm-8">
<h2 class="trending-river__headline" itemprop="headline">
<a href="https://www.kotaku.com.au/2020/05/telstra-video-game-reviewer-job" title="Read more">
Telstra Wants To Pay Someone $25,000 To Review Video Games </a>
</h2>
<div class="trending-river__meta">
<a href="/author/alex-walker/" rel="author"><span itemprop="author">Alex Walker</span></a>
<time datetime="2020-05-12T06:30:18+10:00" itemprop="datePublished">12 May 2020 6:30 AM</time>
</div>
<div class="trending-river__excerpt" itemprop="description">
If you love games and you love sharing your opinions on camera, then Telstra might have a job for you. </div>
</div>
</div>
</div>
</section>
</div>
</section>
<section class="sidebar col-md-4">
<div class="sidebar__content">
<div class="sidebar__module">
<form action="https://www.kotaku.com.au/wp-admin/admin-post.php" method="post">
<input type="hidden" name="action" value="newsletter_signup">
<input type="hidden" id="newsletter-subscribe" name="newsletter-subscribe" value="76829645b1" /><input type="hidden" name="_wp_http_referer" value="/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/" /> <div class="newsletter-subscribe">
<div class="newsletter-subscribe__text">
Want Kotaku's email newsletter?
</div>
<div class="newsletter-subscribe__cta">
<label class="newsletter-subscribe__field">
<input type="email" placeholder="Enter your email address" name="email" class="newsletter-subscribe__text-input">
</label>
<button id="js-newsletter-subscribe-submit" class="btn btn-small btn-primary">Subscribe</button>
</div>
<div class="newsletter-subscribe__checkboxes checkbox-btn">
<input type="checkbox" value="6" id="lists" name="lists[]" />
<label for="lists" onclick>Alert me about competitions & deals</label>
</div>
</div>
</form> </div>
<div class="sidebar__module">
<div class="widget sidebar-list sidebar-list--large-lead-image editorial-aside">
<h2>
<a href="http://www.kotaku.com.au/tags/deals">Latest Deals</a>
</h2>
<ul>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/05/fanatical-deals-may-madness-sale-pc" title="The Best Deals From Fanatical's 'May Madness' Sale">
<div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/k/2017/11/2KGMKT_CivilizationVI-RF-hero1920b-410x231.jpg" /></div>
<div class="sidebar-list__title">The Best Deals From Fanatical's 'May Madness' Sale</div>
</a>
</li>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/05/steam-deals-square-enix-indies-may-2020" title="Steam Deals: Get 50+ Square Enix Games For $50, Plus A Ton Of Great Indies">
<div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/k/2017/02/8k-screens-rise-of-the-tomb-raider-2-208x116.jpg" /></div>
<div class="sidebar-list__title">Steam Deals: Get 50+ Square Enix Games For $50, Plus A Ton Of Great Indies</div>
</a>
</li>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/04/steam-weekend-indie-sale" title="Steam's Weekend Deals Feature Some Must-Have Indies">
<div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/k/2017/12/edith-finch-208x116.jpg" /></div>
<div class="sidebar-list__title">Steam's Weekend Deals Feature Some Must-Have Indies</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebar__module" id="sidebar-native">

<div id="taboola-native-below-article-thumbnails"></div>
 </div>
<div class="sidebar__module">
<div class="sidebar-list trending-articles">
<h2>Trending Articles</h2>
<ul>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/05/star-wars-cosplayer-thrown-to-the-ground-arrested-for-carrying-plastic-gun">
<div class="sidebar-list__thumbnail">
<span class="sidebar-list__counter">
1 </span>
<img class="img-responsive" data-src="https://i.kinja-img.com/gawker-media/image/upload/t_ku-xlarge/thvma3fsqefrpar34n46.jpg" alt="Star Wars Cosplayer Thrown To The Ground, Arrested For Carrying 'Plastic Gun'">
</div>
<div class="sidebar-list__title">
Star Wars Cosplayer Thrown To The Ground, Arrested For Carrying 'Plastic Gun' </div>
</a>
</li>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/05/telstra-video-game-reviewer-job">
<div class="sidebar-list__thumbnail">
<span class="sidebar-list__counter">
2 </span>
<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/k/2018/07/shutterstock_223162027_10801-640x360.jpg" alt="Telstra Wants To Pay Someone $25,000 To Review Video Games">
</div>
<div class="sidebar-list__title">
Telstra Wants To Pay Someone $25,000 To Review Video Games </div>
</a>
</li>
<li class="sidebar-list__item">
<a href="https://www.kotaku.com.au/2020/05/dark-souls-3-8k-cinematic">
<div class="sidebar-list__thumbnail">
<span class="sidebar-list__counter">
3 </span>
<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/k/2020/05/dark-souls-3-8k-2-640x360.jpg" alt="Dark Souls 3 In 8K Is Gorgeous">
</div>
<div class="sidebar-list__title">
Dark Souls 3 In 8K Is Gorgeous </div>
</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<footer class="site-footer site-footer--mobile" itemscope itemtype="http://schema.org/WPFooter">


<div class="site-footer__bottom">
<div class="site-footer__bottom-container site-footer__bottom-container--mobile">
<p class="text-center"><a href="https://www.kotaku.com.au/about">About</a> | <a href="http://www.alluremedia.com.au/#site-gizmodo">Advertise</a> | <a href="https://www.kotaku.com.au/contact">Contact</a></p>
<p class="text-center"><a href="http://www.alluremedia.com.au/terms-privacy-policy">Terms of Use</a> | <a data-toggle="modal" data-target="#modal-international">Gizmodo International</a></p>
</div>
</div>
</footer>

<div class="modal fade login-modal" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="login-modal">
<form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
<input type="hidden" name="action" value="login">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="log-signup-modal-title">Log in to Kotaku</h4>
</div>
<div class="modal-body">
<div class="form-group">
<label for="user_identity" class="placeholder">Username or Email</label>
<input type="text" name="user_identity" id="user_identity" class="form-control" placeholder="Username or Email">
</div>
<label for="user_pass" class="placeholder">Password</label>
<input type="password" name="user_pass" id="user_pass" class="form-control" placeholder="Password">
<div class="form-group">
<input type="hidden" id="login_user_wpnonce" name="login_user_wpnonce" value="f15137ba2c">
<input type="hidden" name="_wp_http_referer" value="www.kotaku.com.au/2020/05/the-mafia-series-is-getting-re-released-as-mafia-trilogy/">
</div>
<div class="form-group" style="padding-left: 20px;">
<label class="checkbox">
<input type="checkbox" name="remember_me" value="true" checked="checked">
Remember me
</label>
</div>
<button type="submit" class="btn btn-primary btn-block">Login</button>
</div>
<div class="modal-footer" style="text-align: center !important;">
Don't have an account? <a id="modal-signup-switch">Create one here</a><br />
Forgot your password? <a id="modal-forgot-switch">Click here to reset</a>
</div>
</div>
</div>
</form>
</div>
<div class="modal fade signup-modal" id="modal-signup" tabindex="-1" role="dialog" aria-labelledby="signup-modal">
<form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
<input type="hidden" name="action" value="subscribe">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="signup-modal">Sign up to Kotaku</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 signup-alerts"></div>
<div class="col-sm-6">
<h3>User Details</h3>
<div class="form-group">
<div class="input-group">
<div class="input-group-addon">@</div>
<input type="text" id="reg_user_login" name="reg_user_login" class="form-control" placeholder="Username" maxlength="30">
</div>
<span class="modal-body__input-description">This is your permanent identity for Gizmodo, Kotaku and Lifehacker Australia.</span>
</div>
<div class="form-group">
<input type="email" id="reg_user_email" name="reg_user_email" class="form-control" placeholder="Email">
<span class="modal-body__input-description">Your email must be valid for account activation</span>
</div>
<div class="form-group">
<input type="password" id="reg_user_password" name="reg_user_password" class="form-control" placeholder="Password">
<span class="modal-body__input-description">Minimum of 8 standard keyboard characters</span>
</div>
</div>
<div class="col-sm-6">
<h3>Subscriptions</h3>
Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.
<div class="form-group modal-body__checkboxes">
<div class="checkbox">
<input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo">
Gizmodo Newsletter
</div>
<div class="checkbox">
<input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku" checked="checked">
Kotaku Newsletter
</div>
<div class="checkbox">
<input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker">
Lifehacker Newsletter
</div>
<div class="checkbox">
<input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-offset-3 col-sm-6 col-sm-offset-3">
<button type="button" class="btn btn-block btn-primary" id="js-submit-signup-form">Send Activation Email</button>
</div>
</div>
</div>
<div class="modal-footer" style="text-align: center !important;">
Already have an account? <a id="modal-login-switch">Log in</a>
</div>
</div>
</div>
</form>
</div>
<div class="modal fade reset-modal" id="modal-reset" tabindex="-1" role="dialog" aria-labelledby="reset-modal">
<form method="post" action="https://www.kotaku.com.au/wp-admin/admin-post.php">
<input type="hidden" name="action" value="request_reset">
<input type="hidden" id="request_reset_wpnonce" name="request_reset_wpnonce" value="013b021d90">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="log-signup-modal-title">Reset Password</h4>
</div>
<div class="modal-body">
<div class="form-group">
<label for="user_email" class="placeholder">Email</label>
<input type="text" name="user_email" id="user_email" class="form-control" placeholder="Email">
</div>
<button type="submit" class="btn btn-primary btn-block">Reset Password</button>
</div>
<div class="modal-footer" style="text-align: center !important;">
<a id="modal-back-to-login">Back to login</a>
</div>
</div>
</div>
</form>
</div> 
<div class="modal fade modal-international" id="modal-international" tabindex="-1" role="dialog" aria-labelledby="modal-international">
<div class="modal-dialog modal-sm" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="modal-international-title">Kotaku International</h4>
</div>
<div class="modal-body">
<div class="row">
<ul id="international_links">
<li>
<a href="http://us.kotaku.com/">
Kotaku US
</a>
</li>
<li>
<a href="http://www.kotaku.co.uk">
Kotaku UK
</a>
</li>
</ul>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>

<script>$(document).ready(function() {window._fire_allure_taboola(jQuery);});</script>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/JavaScript">
			var _nolggGlobalParams = {
				sfcode: nielsen_sfcode,
				apid: nielsen_apid,
				apn: nielsen_sitename,
				nsdkv: '511',
				nol_sdkDebug: nielsen_nol_sdkDebug
			};
			var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
			nSdkInstance.ggInitialize(_nolggGlobalParams);

			var dcrStaticMetadataObject = {
				type: 'static',
				dataSrc: 'cms',
				assetid: window.location.pathname,
				section: nielsen_section,
                segA: digitalData['page']['category']['primaryCategory'],
                segB: digitalData['page']['category']['subCategory1']
			}

			// FB App
            // Make variables available
            var theUserAgent = navigator.userAgent;
            var theBrowser = "";
            var theDevice = "";
            
            // Check whether the device is FB App
            if (theUserAgent.indexOf("[FB") !== -1  ) {
            theBrowser = "FBApp";
            } else {
            theBrowser = "OtherBrowser";
            } 

            // Assign the Device Type
            if (theUserAgent.indexOf("Android") !== -1 ) {
                if(theUserAgent.indexOf("Mobile") !== -1) {
                theDevice = "PHN";
                } else {
                theDevice = "TAB";
                        }
            } else if (theUserAgent.indexOf("iPad") !== -1) {
            theDevice = "TAB";
            } else if (theUserAgent.indexOf("iPhone") !== -1) {
            theDevice = "PHN";
            } else {
            theDevice = "OtherDevice";
            }
            
            // Assign metadata to metadata object
            dcrStaticMetadataObject.segC = theDevice + "-" + theBrowser;

			nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
		</script>


<script async language="javascript" type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js"></script>

<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-footer.min.js?84b43a4f"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui-touch-punch/0.2.3/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.kotaku.com.au//app/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.js?84b43a4f"></script>
<script src="https://www.kotaku.com.au/app/themes/gawker-theme/assets/build/js/network-footer-singleonly.min.js?84b43a4f"></script>

<div id="adspot-interstitial" itemscope itemtype="http://schema.org/WPAdBlock">
<script>titan.requestAd.push("adspot-interstitial");</script>
</div>

<script type='text/javascript' src='//s.skimresources.com/js/88665X1541751.skimlinks.js?ver=4.6.1'></script>
<script src="https://adc-js.nine.com.au/adc.js"></script>
</body>
</html>
