<!doctype html>
<html lang="en-AU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

			<script type="text/javascript">
		var ajaxurl = 'https://www.kotaku.com.au/wp-admin/admin-ajax.php';
		</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1271543,"pageName":"Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It","brand":"kotaku","generator":"WP","author":"Zack Zwiezen","effectiveDate":"2022-05-25 07:40:00","issueDate":"2022-05-25 08:14:07","issueDay":"2022-05-25","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"in-real-life","subCategory1":""},"ctype":"article","tags":["blockchain art","blockchains","bored ape","digital art","entertainment culture","ethereum","fred","human interest","non fungible token","opensea","seth green","non-au"],"tagsString":"blockchain art,blockchains,bored ape,digital art,entertainment culture,ethereum,fred,human interest,non fungible token,opensea,seth green,non-au"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P071EBE03-300A-4884-BB63-3295591FAFDA","sitename":"kotaku","section":"Kotaku Sites - other","sfcode":"dcr","nol_sdkDebug":""},"usercountry":"US"};
	var primaryCategory = 'in-real-life';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It</title>
	<meta name="description" content="Seth Green is having a bad time after he claims some of his NFT apes were stolen from him using a phishing scam. One very special ape in particular" />
	<link rel="canonical" href="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It" />
	<meta property="og:description" content="Seth Green is having a bad time after he claims some of his NFT apes were stolen from him using..." />
	<meta property="og:url" content="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" />
	<meta property="og:site_name" content="Kotaku Australia" />
	<meta property="article:publisher" content="https://www.facebook.com/KotakuAustralia/" />
	<meta property="article:published_time" content="2022-05-24T21:40:00+00:00" />
	<meta property="article:modified_time" content="2022-05-24T22:14:07+00:00" />
	<meta property="og:image" content="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=1280" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=1280" />
	<meta name="twitter:creator" content="@kotakuAU" />
	<meta name="twitter:site" content="@kotakuAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zack Zwiezen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://imgix.kotaku.com.au" rel="preconnect"><link rel="amphtml" href="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kotaku Australia &raquo; Feed" href="https://www.kotaku.com.au/feed/" />
<!-- Image Preloaded Tags -->
<link rel="preload" href="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=80&w=1280" imagesrcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=832 832w" imagesizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" as="image">
<!-- / Image Preloaded Tags -->
<!-- Ad Tech - Head -->
<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
		<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.kotaku.com.au/wp-content/client-mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
		<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>
<!-- / Ad Tech - Head -->
<link rel='stylesheet' id='all-css-0' href='https://www.kotaku.com.au/_static/??-eJyFj9EKwjAMRX/IGqQq+CB+S5fFrqNN59Ip/XvLdLjh0Kfkkpx7E3h0yjH6oSaBViBQ7Qx5CsRpITpvMvXKkzWYt8HxFkU28Asvs7leQBg5jRGD6vxgHQvcwryNVUuYFBpsCAoFkrKnL34iyEhWyVSeVLxOU4E7cR17cBhDjPz2WLvjj48RoVLGO7An4lWT1JRHBWywUDtJr3XH9pN5Cefd8aD3Wp+0fgJMFY3/' type='text/css' media='all' />
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #000000;}div#ez-toc-container ul.ez-toc-list a:hover {color: #ef3b59;}div#ez-toc-container ul.ez-toc-list a:visited {color: #000000;}
</style>
<script id='ad-tech-js-extra'>
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
</script>
<script type="text/javascript" src="https://www.kotaku.com.au/_static/??-eJyNi0EKAjEMRS9kJ+jogAvxLEMbZ1LTpLSp4u2tIi7F1efz3oN7dl7FUAw8Ux+XmsvcFpIKc3CGfoVA1SB+/5BIhlg30GMSzy1gfeG3dkMJWqDggoJlNi2uNDFK+E/WUVZ+XIj5p76qXuvHOKfTdjqM+3E87qb4BC9oTI0=" ></script><script src='https://www.kotaku.com.au/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.kotaku.com.au/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=800809b63585867d3da6f4aea1981a5c' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.kotaku.com.au/wp-content/languages/","locale":"en_AU","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<link rel='shortlink' href='https://www.kotaku.com.au/?p=1271543' />
			<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>
			<!-- Google Tag Manager -->
<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-NPT9MH2' );</script>
<!-- End Google Tag Manager -->
<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- BEGIN Parse.ly 3.0.4 -->
<meta name="parsely-title" content="Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It" />
<meta name="parsely-link" content="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.kotaku.com.au/wp-content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-05-24T21:40:00Z" />
<meta name="parsely-section" content="In Real Life" />
<meta name="parsely-tags" content="blockchain art,blockchains,bored ape,digital art,entertainment culture,ethereum,fred,human interest,non fungible token,opensea,seth green" />
<meta name="parsely-author" content="kotakuinternational" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
			<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" media="print" onload="this.media='all'" />
		<noscript>
			<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		</noscript>
		<link rel="icon" href="https://www.kotaku.com.au/wp-content/uploads/sites/3/2020/06/12/favicon_kotaku_200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kotaku.com.au/wp-content/uploads/sites/3/2020/06/12/favicon_kotaku_200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kotaku.com.au/wp-content/uploads/sites/3/2020/06/12/favicon_kotaku_200.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.kotaku.com.au/wp-content/uploads/sites/3/2020/06/12/favicon_kotaku_200.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1271543 single-format-image kotaku jps-theme-kotaku">
	<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPT9MH2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page" class="site-container">

		<!-- Main site header -->
		<header class="site-header">
			
<div class="gmg-network-navigation">
	<div class="cntr">
		<a href="#" class="network-menu-link">
			<img src="https://www.kotaku.com.au/wp-content/themes/gmg/source/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
			<span class="arrow-down"></span>
		</a>
		<nav id="site-navigation" class="network-navigation js-network-menu">
			<!-- /fragment output (key=gmg-header-network-menu, ttl=1800s) --><ul class="gmg-network-navigation__container"><li id="menu-item-944427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944427"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Business Insider</a></li>
<li id="menu-item-944428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944428"><a target="_blank" rel="external noopener" href="https://www.gizmodo.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Gizmodo</a></li>
<li id="menu-item-944429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944429"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Lifehacker</a></li>
<li id="menu-item-944430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944430"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">OpenAir Cinemas</a></li>
<li id="menu-item-944431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944431"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Pedestrian.TV</a></li>
</ul><!-- fragment output (key=gmg-header-network-menu) -->		</nav>
	</div>
</div>


			
<div class="main-header">
	<div class="cntr cntr--flex cntr--align-center">
		<button class="hamburger-link">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="site-branding col col--no-pad-left">
			
<a href="https://www.kotaku.com.au/" rel="home" class="custom-logo">
	<img class="logo" src="https://www.kotaku.com.au/wp-content/themes/kotaku/source/images/logo-kotaku.svg" alt="Logo">
</a>
<span class="branding-desc">See Games Differently</span>
		</div>
		<div class="col col--auto col--no-pad-right action-block">
			<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
			<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
				<span class="sub-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg>				</span>
				<span class="sub-text">Subscribe</span>
			</a>
							<a href="#" class="avatar-login" data-modal="#login-modal">
					<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg>				</a>
					</div>
	</div>
</div>

<div class="search search--wrapper">
	<div class="cntr cntr--flex h-100">
		<div class="col search__inner">
			<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
			
<form role="search" method="get" class="search-form" action="https://www.kotaku.com.au/">
	<input type="search" 
		class="search-field" 
		placeholder="Search for..." 
		value="" name="s" />
	<input type="hidden" name="post_type[]" value="post" />
	<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
		</div>
	</div>
</div>
			
<div class="gmg-regular-navigation--mobile">
	<div class="cntr">
		<button class="close-menu-link">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="close-span">Close</span>
		</button>
		<nav id="site-navigation" class="regular-navigation">
			<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-728363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728363"><a href="https://www.kotaku.com.au/entertainment/">Entertainment</a></li>
<li id="menu-item-758923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758923"><a href="https://www.kotaku.com.au/esports/">Esports</a></li>
<li id="menu-item-563586" class="colour-xbox menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563586"><a href="https://www.kotaku.com.au/xbox/">Xbox</a></li>
<li id="menu-item-563585" class="colour-playstation menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563585"><a href="https://www.kotaku.com.au/playstation/">PlayStation</a></li>
<li id="menu-item-563587" class="colour-nintendo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563587"><a href="https://www.kotaku.com.au/nintendo/">Nintendo</a></li>
<li id="menu-item-580154" class="colour-pc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580154"><a href="https://www.kotaku.com.au/pc/">PC</a></li>
<li id="menu-item-458978" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458978"><a href="https://www.kotaku.com.au/mobile/">Mobile</a></li>
<li id="menu-item-458977" class="colour-in-real-life menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458977"><a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a></li>
<li id="menu-item-563589" class="colour-retro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563589"><a href="https://www.kotaku.com.au/retro/">Retro</a></li>
</ul>		</nav>
	</div>
</div>
<div class="gmg-regular-navigation">
	<div class="cntr">
		<nav id="site-navigation" class="regular-navigation">
			<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728363"><a href="https://www.kotaku.com.au/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758923"><a href="https://www.kotaku.com.au/esports/">Esports</a></li>
<li class="colour-xbox menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563586"><a href="https://www.kotaku.com.au/xbox/">Xbox</a></li>
<li class="colour-playstation menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563585"><a href="https://www.kotaku.com.au/playstation/">PlayStation</a></li>
<li class="colour-nintendo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563587"><a href="https://www.kotaku.com.au/nintendo/">Nintendo</a></li>
<li class="colour-pc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580154"><a href="https://www.kotaku.com.au/pc/">PC</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458978"><a href="https://www.kotaku.com.au/mobile/">Mobile</a></li>
<li class="colour-in-real-life menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458977"><a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a></li>
<li class="colour-retro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563589"><a href="https://www.kotaku.com.au/retro/">Retro</a></li>
</ul>		</nav>
	</div>
</div>

		</header>

	<div id="infinite_scroll_content">
		
<div id="content_section_1"
	class="content-section"
	data-content-section-index="1"
	data-ads-displayed="yes"
	data-infinite-scroll-section="no">

	<div id="content_section_inner_1"
		class="content-section-inner"
		data-content-section-index="1">
		<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/kotaku21/in-real-life', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/in-real-life', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'seth green created a tv show around his nft ape then someone stole it' )
				.setTargeting( 'article-tags',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'sec', 'in-real-life' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'blockchain art', 'blockchains', 'bored ape', 'digital art', 'entertainment culture', 'ethereum', 'fred', 'human interest', 'non fungible token', 'opensea', 'seth green' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'in-real-life' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
	</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
	</div>
			<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				if ( fireplace1 ) {
					fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
						if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
							var contentSection1 = document.getElementById( 'content_section_1' );
							contentSection1.classList.add( 'has-fireplace-ad' );
						}
					} );
					fireplace1.addEventListener( 'slotDestroyed', function( e ) {
						if ( e.detail ) {
							var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
								contentSection1 = document.getElementById( 'content_section_1' );
							if ( fireplaceElement ) {
								fireplaceElement.parentNode.removeChild( fireplaceElement );
							}
							if ( contentSection1 ) {
								contentSection1.style.background = 'none';
								contentSection1.classList.remove( 'has-fireplace-ad' );
							}
						}
					} );
				}
			</script>
			<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
	</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
	</div>

		<main id="main" class="site-main site-main--cntr">

			<div class="cntr cntr--flex cntr--top-bottom-pad cntr--mobile-no-pad single-main-content">

									<!--Sidebar-->
					<div class="col aside">
						
<aside id="default_category_sidebar_1" class="widget-area sticky-ctn-bottom">
	<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0">
		<div class="widget gmg-subscribe-widget">
	<form action="https://www.kotaku.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
		<div class="gmg-subscribe-widget__wrap">
			<h4 class="gmg-subscribe-widget__title">Want Kotaku's email newsletter?</h4>
			<div class="gmg-subscribe-widget__cta">
				<label class="gmg-subscribe-widget__field">
					<input type="email" placeholder="Enter your email address" name="user_email"
						class="gmg-subscribe-widget__text-input">
				</label>
				<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
				</button>
			</div>
			<div class="gmg-subscribe-widget__checkbox-wrap">
				<input type="hidden" name="reg_newsletter[kotaku]" value="kotaku">
				<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/">
				<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]"
					class="gmg-subscribe-widget__checkbox">
				<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
					deals</label>
			</div>
		</div>
	</form>
</div>

<div class="widget gmg-follow-us-widget">
	<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
	
<div class="gmg-social-rss-list">
	<nav class="social-rss-nav">
		<ul><li id="menu-item-944418" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-944418"><a rel="nofollow" href="https://www.kotaku.com.au/contact/">Contact Kotaku Australia</a></li>
<li id="menu-item-944413" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-944413"><a target="_blank" rel="nofollow" href="https://www.facebook.com/KotakuAustralia/">Facebook</a></li>
<li id="menu-item-944414" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-944414"><a target="_blank" rel="nofollow" href="https://twitter.com/kotakuAU">Twitter</a></li>
<li id="menu-item-944412" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-944412"><a target="_blank" rel="nofollow" href="https://www.instagram.com/kotakuau/?hl=en">Instagram</a></li>
<li id="menu-item-944415" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-944415"><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUKQ8pM0Qa4aVROCWRQowqQ">Youtube</a></li>
<li id="menu-item-944416" class="twitch menu-item menu-item-type-custom menu-item-object-custom menu-item-944416"><a target="_blank" rel="nofollow" href="https://www.twitch.tv/kotakuau">Twitch</a></li>
<li id="menu-item-944417" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-944417"><a target="_blank" rel="nofollow" href="https://www.kotaku.com.au/feed/">RSS</a></li>
</ul>	</nav>
</div>


</div>
<!-- /fragment output (key=recent-posts-widget-widget_recent_posts_widget-4, ttl=120s) -->
	<div class="widget widget-with-images">

		
		<h2 class="widget-title">Recent Posts</h2>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/heres-an-exclusive-card-from-magic-the-gatherings-battle-for-baldurs-gate-set/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/Earthquake-Dragon-Kotaku-AU-e1653431970146.png?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/Earthquake-Dragon-Kotaku-AU-e1653431970146.png?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1271563" alt="Here’s An Exclusive Card From Magic The Gathering’s Battle for Baldur’s Gate Set" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: John Grenier. Wizards of the Coast</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.kotaku.com.au/2022/05/heres-an-exclusive-card-from-magic-the-gatherings-battle-for-baldurs-gate-set/">
						<h5 class="title">Here’s An Exclusive Card From Magic The Gathering’s Battle for Baldur’s...</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/activision-blizzard-devs-demand-breastfeeding-protections-and-other-reforms/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/22699049c29e9947946ab96fb54d7c02.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/22699049c29e9947946ab96fb54d7c02.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1271569" alt="Activision Blizzard Devs Demand Breastfeeding Protections And Other Reforms" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Activision Blizzard</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.kotaku.com.au/2022/05/activision-blizzard-devs-demand-breastfeeding-protections-and-other-reforms/">
						<h5 class="title">Activision Blizzard Devs Demand Breastfeeding Protections And Other Reforms</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/talk-amongst-yourselves-496/">
								<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2014/04/kotaku_regulars_talk_amongst_yourselves.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2014/04/kotaku_regulars_talk_amongst_yourselves.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-644814" alt="Talk Amongst Yourselves" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.kotaku.com.au/2022/05/talk-amongst-yourselves-496/">
						<h5 class="title">Talk Amongst Yourselves</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/this-beautiful-farming-sim-combines-chinese-fantasy-with-stardew-valley/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/65734e53fca51f1d749e8376a5d82975.png?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/65734e53fca51f1d749e8376a5d82975.png?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1271537" alt="This Beautiful Farming Sim Combines Chinese Fantasy With Stardew Valley" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Screenshot: 2P Games / Kotaku</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.kotaku.com.au/2022/05/this-beautiful-farming-sim-combines-chinese-fantasy-with-stardew-valley/">
						<h5 class="title">This Beautiful Farming Sim Combines Chinese Fantasy With Stardew Valley</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1271542" alt="Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Kotaku / StockMediaSeller, Shutterstock</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/">
						<h5 class="title">Seth Green Created A TV Show Around His NFT Ape, Then...</h5>
					</a>
				</div>

			</div>

			
			
		
	</div>

<!-- fragment output (key=recent-posts-widget-widget_recent_posts_widget-4) --><!-- /fragment output (key=articles-for-tag-widget-widget_articles_for_tag_widget-5, ttl=120s) -->
	<div class="widget widget-with-images">

		
			<h2 class="widget-title">Deals</h2>

			
				<div class="widget-with-images__container-hero">

					
						<a href="https://www.kotaku.com.au/2022/05/the-best-click-frenzy-gaming-deals/">
									<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-medium">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="320" height="180" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2020/11/20/iStock-1170073824.jpg?ar=16:9&auto=format&fit=crop&q=65&w=320" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2020/11/20/iStock-1170073824.jpg?ar=16:9&auto=format&fit=crop&q=65&w=320 320w" sizes="320px" loading="lazy" class="attachment-image attachment-id-1194013" alt="We’ve Rounded Up The Best Gaming And Tech Deals In Click Frenzy Mayhem" data-image-config-handle="sidebar-medium" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: iStock/EKKAPHAN CHIMPALEE</small>
				
			
		</div>
							</a>
						<a href="https://www.kotaku.com.au/2022/05/the-best-click-frenzy-gaming-deals/"><h4 class="title">We’ve Rounded Up The Best Gaming And Tech Deals In Click Frenzy Mayhem</h4></a>
					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/nintendo-switch-click-frenzy-deals/">
										<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/23/81M3M8npbrL._AC_SL1500_.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/23/81M3M8npbrL._AC_SL1500_.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1271314" alt="Click Frenzy Mayhem Is Serving up Some Red Hot Nintendo Deals" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Nintendo </small>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.kotaku.com.au/2022/05/nintendo-switch-click-frenzy-deals/">
								<h5 class="title">Click Frenzy Mayhem Is Serving up Some Red Hot Nintendo Deals</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/best-gaming-deals-australia/">
										<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/10/20/spiderman-miles-shock.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/10/20/spiderman-miles-shock.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1245831" alt="The Best Gaming Deals In Australia Today" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Insomniac Games</small>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.kotaku.com.au/2022/05/best-gaming-deals-australia/">
								<h5 class="title">The Best Gaming Deals In Australia Today</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/pc-laptop-ebay-deals-australia/">
										<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/18/au-feature-980-pro-nvme-m2-ssd-413886392-e1652750991129.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/18/au-feature-980-pro-nvme-m2-ssd-413886392-e1652750991129.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1270708" alt="This Week’s Best eBay PC Deals, Including 45% off on a Samsung 980 Pro SSD" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Samsung</small>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.kotaku.com.au/2022/05/pc-laptop-ebay-deals-australia/">
								<h5 class="title">This Week’s Best eBay PC Deals, Including 45% off on a...</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.kotaku.com.au/2022/05/mario-strikers-battle-league-cheapest-copies-australia/">
										<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/19/MARIO-STRIKERS-BATTLE-LEAGUE-02-e1652924074581.jpg?ar=16:9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/19/MARIO-STRIKERS-BATTLE-LEAGUE-02-e1652924074581.jpg?ar=16:9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1270960" alt="Here Are The Cheapest Copies Of Mario Strikers: Battle League In Australia" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="imgix"/>					</div>
				</div>
									<small>Image: Nintendo</small>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.kotaku.com.au/2022/05/mario-strikers-battle-league-cheapest-copies-australia/">
								<h5 class="title">Here Are The Cheapest Copies Of Mario Strikers: Battle League In...</h5>
							</a>
						</div>

					
				</div>

			
			
		
	</div>

<!-- fragment output (key=articles-for-tag-widget-widget_articles_for_tag_widget-5) -->			<div class="widget ad-tech-widget">
				<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
	</div>
			</div>
					<div class="widget ad-tech-widget">
							<h2 class="widget-title">Sponsored Articles</h2>
						<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
	<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_2" data-src="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" data-section-index="1"></div>
	<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div>
		</div>
					<div class="widget ad-tech-widget">
				<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
	</div>
			</div>
						<div class="widget ad-tech-widget">
				<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
	</div>
			</div>
				</div>
</aside>
					</div>
				
				<!--Content-->
				<div class="col site-content">
					
<article id="post-1271543"
	class="post-1271543 post type-post status-publish format-image has-post-thumbnail hentry category-in-real-life tag-blockchain-art tag-blockchains tag-bored-ape tag-digital-art tag-entertainment-culture tag-ethereum tag-fred tag-human-interest tag-non-fungible-token tag-opensea tag-seth-green post_format-post-format-image"		data-article-id="1271543"
	data-article-title="Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It"
	data-article-published-date="2022-05-25"
	data-article-permalink="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
>
	<div class="entry-title">
		<h1>Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It</h1>	</div>
	<div class="entry-share-icons">
		<div class="social-share-list">
			<span>Share</span>
			
<nav class="social-media-nav">
	<ul>
		<li>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg>			</a>
		</li>
		<li>
			<a href="http://twitter.com/share?text=Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It&url=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg>			</a>
		</li>
		<li class="reddit">
			<a href="http://www.reddit.com/submit?url=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
				<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z"/></svg>			</a>
		</li>
	</ul>
</nav>


		</div>
			</div>
	<div class="entry-post-header">
		<div class="entry-meta-data">
						<div class="meta-data-content">
				<h3 class="author-title">Zack Zwiezen</h3>
				<div class="entry-cat-timeago">
					<span class="color-grey">Published 2 hours ago: </span>
					<span class="date-time">May 25, 2022 at 7:40 am</span>
					<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.kotaku.com.au/tags/blockchain-art/" class="tag tag--first">blockchain art</a><span class="chevron-down"><img src="https://www.kotaku.com.au/wp-content/themes/gmg/source/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.kotaku.com.au/tags/blockchains/" class="tag tag--onlist">blockchains</a><a href="https://www.kotaku.com.au/tags/bored-ape/" class="tag tag--onlist">bored ape</a><a href="https://www.kotaku.com.au/tags/digital-art/" class="tag tag--onlist">digital art</a><a href="https://www.kotaku.com.au/tags/entertainment-culture/" class="tag tag--onlist">entertainment culture</a><a href="https://www.kotaku.com.au/tags/ethereum/" class="tag tag--onlist">ethereum</a><span data-url="https://www.kotaku.com.au/tags/fred/" class="tag tag--onlist">fred</span><a href="https://www.kotaku.com.au/tags/human-interest/" class="tag tag--onlist">human interest</a><a href="https://www.kotaku.com.au/tags/non-fungible-token/" class="tag tag--onlist">non fungible token</a><a href="https://www.kotaku.com.au/tags/opensea/" class="tag tag--onlist">opensea</a><a href="https://www.kotaku.com.au/tags/seth-green/" class="tag tag--onlist">seth green</a></div></div>				</div>
			</div>
		</div>
	</div>

			<div class="entry-thumbnail featured-image has-caption">

			
				<div class="entry-thumbnail__featured-image single-main">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__featured-image-ctn">
						<figure>
							<img width="720" height="405" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=80&w=1280" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.kotaku.com.au/content/uploads/sites/3/2022/05/25/3c6008a97e6a08bfc9564d224346105d.jpg?ar=16:9&auto=format&fit=crop&q=65&w=832 832w" sizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" loading="eager" class="attachment-image attachment-id-1271542" alt="Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It" data-image-config-handle="single-main" data-image-cache-status="cached" data-image-provider="imgix"/>															<figcaption>Image: Kotaku / StockMediaSeller, Shutterstock</figcaption>
													</figure>
					</div>
				</div>

			
		</div>
	
	<div class="entry-content">
		
<p>Seth Green is having a bad time after he claims some of his NFT apes were stolen from him using a phishing scam. One very special ape in particular was taken and then sold to another user, which is bad news for him because Green planned and created an entire new TV show starring that digital ape NFT. Now that he no longer owns it or the rights to it, that TV show might be dead. </p><div id="brightcove-video-container-1115537385" class="brightcove-video-container" style="display: none">
	<p class="brightcove-video-related"></p>
	<div class="brightcove-video">
		<div class="brightcove-video-inner">
			<span class="bightcove-close-video-cross" data-src="https://www.kotaku.com.au/wp-content/client-mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
			<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
			<div class="vjs-playlist-player-container">
				<video-js id="brightcove-video-1115537385" data-account="6103636748001" data-player="1tN212h8Z" data-embed="default" controls="" data-playlist-id="1656928000341371233" data-application-id="" class="vjs-fluid" muted playsinline></video-js></div>
		</div>
	</div>
	<p class="brightcove-video-title"></p>
</div>
<p>Famous (?) comedian, actor, and NFT buyer, Seth Green <a href="https://twitter.com/SethGreen/status/1526588358859759617">claimed on May 8</a> that an anonymous scammer stole some of his <a href="https://youtu.be/YQ_xWvX1n9g">NFTs</a> via a phishing scheme. On Twitter, Green broke the news of his stolen and resold NFT assets. The scammer grabbed a Bored Ape, two Mutant Apes, and a Doodle. The assets were ripped from Green’s wallet after he accidentally interacted with a scam site.</p><p><a href="https://www.buzzfeednews.com/article/sarahemerson/seth-green-bored-ape-stolen-tv-show?bftwnews&#038;utm_term=4ldqpgc">And as reported by <em>Buzzfeed</em></a>, this could cause some major problems for the actor who, since July 2021, had been creating a whole live-action TV show based on some of his NFTs. The show is planned to star <a href="https://opensea.io/assets/ethereum/0xbc4ca0eda7647a8ab7c2061c2e118a18a936f13d/8398">Bored Ape #8398</a>, who Green had named Fred, as a bartender.</p><div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script></div>
<p>“[I] have spent the last several months developing and exploiting the IP to make it into the star of this show,” <a href="https://www.youtube.com/watch?v=J7GJsrVeKT0">Green said in an interview on May 21</a>, “Then days before — his name is Fred by the way — days before he’s set to make his world debut, he’s literally kidnapped.” </p><p>During that same event where he was interviewed on stage, he debuted the first trailer for the show which looks about as funny and interesting as I expected a show about NFTs living in the real would be. (Which is to say, it looks pretty terrible…) Though if Green will even be able to finish and release the show is up for debate.</p><p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">.<a href="https://twitter.com/SethGreen?ref_src=twsrc%5Etfw">@SethGreen</a> new trailer for his new show, keep your eyes peeled👀<a href="https://twitter.com/BoredApeYC?ref_src=twsrc%5Etfw">@BoredApeYC</a> <a href="https://twitter.com/GutterCatGang?ref_src=twsrc%5Etfw">@GutterCatGang</a> <a href="https://twitter.com/veefriends?ref_src=twsrc%5Etfw">@veefriends</a> <a href="https://t.co/ZzYN87HYWA">pic.twitter.com/ZzYN87HYWA</a></p>&mdash; FFVV1211.eth (@FFVV1211) <a href="https://twitter.com/FFVV1211/status/1528043201885442048?ref_src=twsrc%5Etfw">May 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><em>Buzzfeed</em> talked to an intellectual property attorney about the situation and it’s not looking great for Seth.</p><div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile mobile-only ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script></div>
<p>According to that legal expert, the current owner and holder of the ape known as Fred could cause a lot of trouble for the actor because they now own the commercial usage rights for the artwork attached to that NFT. Some of this is of course speculation, as NFTs are still relatively new and the courts, like many others out there, are still trying to understand just what they are and how they work. But it is true that a lot of NFT projects are granting owners the rights to commercially adapt and profit from the art they currently own. Bored Ape Yacht Club, where Seth Green bought Fred from, was one of the first large-scale NFT projects to enact such rights usages to owners.</p><p>So, it seems that if Green wants to keep making his NFT TV show, he’ll need to regain ownership and control of his stolen NFTs, especially his main star, Fred. And Green appears to know this as he has spent the last few weeks since the scam happened tweeting to the ape’s current owner, <a href="https://opensea.io/DarkWing84">DarkWing84</a>. It’s not known yet if the user knew the ape was stolen.</p><p><strong>Read More:</strong> <a href="https://www.kotaku.com.au/2022/03/crypto-gamings-biggest-success-story-scammed-out-of-us600-833-million/">Crypto Gaming’s Biggest Success Story Scammed Out Of $US600 ($833) Million</a></p><p>NFT marketplace OpenSea has flagged the NFTs with suspicious activity warnings, which is odd considering the whole idea behind NFTs was to not rely on centralised groups or organisations to control the economy. But rich people don’t like getting scammed and NFT companies need to keep those whales happy if this scam is to survive another month or two. So…now if you try to buy the stolen NFTs, you’ll <a href="https://opensea.io/assets/ethereum/0xbc4ca0eda7647a8ab7c2061c2e118a18a936f13d/8398">see a warning message</a>.</p><div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script></div>
<p>As for Green, he’s not giving up on Fred. During the previously mentioned interview, which was watched by other NFT lovers and fans, the actor stressed he was going to work hard to save Fred from his current kidnappers.</p><p>“Guys, if there’s a door to kick in, I promise I’m gonna kick in the door for us.” Better hurry Green, the door, house, and entire city that makes up the NFT marketplace is probably a few months away from just <a href="https://www.kotaku.com.au/2022/05/nft-market-collapses-just-as-square-enix-sells-tomb-raider-to-bet-big-on-blockchain/">collapsing into cyber dust and tears</a>.</p><p>Which is a shame. <a href="https://www.kotaku.com.au/2022/05/bored-ape-yacht-club-nft-fans-lose-millions-trying-to-buy-video-game-land/">I’ll miss all the idiots getting scammed</a> over and over and over again. </p><p> </p>
	</div>

		<div class="posts-list">
		<h2 class="posts-list__heading">More From Kotaku Australia</h2>

		<div class="posts-list__cntr">
			<ul>
									<li class="">
						<h5 class="title">
							<a href="https://www.kotaku.com.au/2022/05/gamestop-jumps-into-nfts-just-as-the-market-collapses/">
								GameStop Jumps Into NFTs Just As The Market Collapses							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.kotaku.com.au/2022/05/bored-ape-yacht-club-nft-fans-lose-millions-trying-to-buy-video-game-land/">
								Bored Ape Yacht Club NFT Fans Lose Millions Trying To Buy Video Game ‘Land’							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.kotaku.com.au/2022/05/nft-market-collapses-just-as-square-enix-sells-tomb-raider-to-bet-big-on-blockchain/">
								NFT Market Collapses Just As Square Enix Sells Tomb Raider To Bet Big On Blockchain							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.kotaku.com.au/2022/04/nfts-worth-millions-stolen-after-bored-ape-yacht-club-instagram-hacked/">
								NFTs Worth Millions Stolen After Bored Ape Yacht Club Instagram Hacked							</a>
						</h5>
					</li>
								</ul>
		</div>
	</div>
	
	<div class="entry-author">
		
<div class="author-footer">
	<div class="entry-share-icons">
		<span class="df-title">Share this Story</span>
		
<nav class="social-media-nav">
	<ul>
		<li>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg>			</a>
		</li>
		<li>
			<a href="http://twitter.com/share?text=Seth Green Created A TV Show Around His NFT Ape, Then Someone Stole It&url=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg>			</a>
		</li>
		<li class="reddit">
			<a href="http://www.reddit.com/submit?url=https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/"
				onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
				<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z"/></svg>			</a>
		</li>
	</ul>
</nav>


	</div>
	<div class="entry-newsletter">
		<span class="df-title">Get our Newsletter</span>
		<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg>			<span>Subscribe</span>
		</a>
	</div>
</div>
	</div>

	
<div id="comments-1271543" class="comments-area">

	
<div class="logged-out-box">

	<h2>Log in to comment on this story!</h2>
	<a href="#" class="btn--login" data-modal="#login-modal">Log in</a>

</div>

</div>
</article>
				</div>

			</div>

		</main><!-- #main -->

		<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner mobile-only ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
	</div>
	</div>

	<div class="container content-section-banner">
		<div class="cntr cntr--flex outbrain-placement">
			<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
	<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_3" data-src="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" data-section-index="1"></div>
	<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div>
		</div>
	</div>

				<script>
				let attachElement = function() {
					let sectionIndexLoaded = 1;

					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				}
				if ( 'undefined' !== typeof window.adTech ) {
					window.adTech.cmd.push( attachElement );
				} else {
					attachElement();
				}
			</script>
				<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
	</div>

	<div id="load_more_spinner_infinite_scroll">
			</div>
	<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
		</div> <!-- #infinite_scroll_content -->

	<!-- Main site footer -->
	<footer class="site-footer">
		<div class="cntr cntr--flex cntr--align-center">
			<p class="col col--no-pad-left">&copy; 2007 - 2022 Pedestrian Group</p>
			<div class="col col--auto col--no-pad-right">
				
<div class="gmg-footer-navigation">
	<nav id="site-navigation" class="footer-navigation">
		<!-- /fragment output (key=gmg-footer-menu, ttl=1800s) --><ul class="gmg-footer-navigation__container"><li id="menu-item-468659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468659"><a href="https://www.kotaku.com.au/about/">About</a></li>
<li id="menu-item-944447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944447"><a href="https://www.kotaku.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-468660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468660"><a href="https://www.kotaku.com.au/contact/">Contact</a></li>
<li id="menu-item-944446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-944446"><a href="https://www.kotaku.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-944445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944445"><a href="https://www.kotaku.com.au/terms/">Terms of Use</a></li>
</ul><!-- fragment output (key=gmg-footer-menu) -->	</nav>
</div>
			</div>
		</div>
	</footer>

	
<div id="login-modal" class="modal modal--login">
	
<div class="modal__wrapper">

			<div class="modal-block modal-block--left things-you-can-do-block">
			<h2>Log in to Kotaku to:</h2>
			<ul class="modal-list">
				<li>
					<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path>
</svg>					<span><strong>Comment</strong> on stories</span>
				</li>
			</ul>
			<h4>By logging in, you can access these features throughout our network.</h4>
		</div>
	
	<div class="modal-block modal-block--right form-login-block">
		
		<form name="loginform" id="loginform" action="https://www.kotaku.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/" />
			</p>
			
		</form>		<div class="signup-link">
			<span>Haven't registered?</span>
			<a href="#" data-modal="#register-modal">Sign up here</a>
		</div>
		<div class="lost-pass-link">
			<span>Lost your password?</span>
			<a href="/lost-password">Click here to reset</a>
		</div>
	</div>

</div>

</div>

<div id="register-modal" class="modal modal--register">
	<div class="modal__wrapper">

	<form id="signupform" action="https://www.kotaku.com.au/register/process/" method="post">

		<div class="modal-block modal-block--left">
			<p class="register-firstname">
				<label for="first_name">First Name</label>
				<input type="text" id="first_name" name="first_name" class="input" />
			</p>
			<p class="register-lastname">
				<label for="last_name">Last Name</label>
				<input type="text" id="last_name" name="last_name" class="input" />
			</p>
			<p class="register-displayname">
				<label for="display_name">Display Name</label>
				<input type="text" id="display_name" name="display_name" class="input" required="required" />
			</p>
			<p class="register-emailaddress">
				<label for="user_email">Email Adress</label>
				<input type="email" id="user_email" name="user_email" class="input" required="required" />
			</p>
			<p class="register-password">
				<label for="password">Password</label>
				<input type="password" id="password" name="password" class="input" required="required"  />
			</p>
			<p class="register-repeatpassword">
				<label for="repeat_password">Repeat Password</label>
				<input type="password" id="repeat_password" name="repeat_password" class="input" required="required"  />
			</p>
			<p class="register-submit">
				<input type="submit" name="register_submit" class="button button-primary" value="Register" />
				<input type="hidden" id="nonce" name="nonce" value="29e3b2d795" /><input type="hidden" name="_wp_http_referer" value="/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" />			</p>

			<div class="back-link">
				<span>Back to Login?</span>
				<a href="#" data-modal="#login-modal">Click here</a>
			</div>
		</div>

		<div class="modal-block modal-block--right">

			<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>

			<div class="modal-checkboxes">
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
				</p>
			</div>

		</div>

	</form>

</div>
</div>

<div id="lost-password-modal" class="modal modal--lost-pass">
	
<div class="modal__lost-pass">

	<form action="https://www.kotaku.com.au/lost-password/process/" method="post">
		<p class="lost-password-identification">
			<label for="identification">Email address</label>
			<input type="text" name="identification" class="input" />
		</p>
		<p class="lost-password-submit">
			<input type="submit" name="lost_password_submit" value="Request password reset" />
			<input type="hidden" id="nonce" name="nonce" value="fd35ce6b71" /><input type="hidden" name="_wp_http_referer" value="/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/" /><input type="hidden" id="nonce" name="nonce" value="fd35ce6b71"><input type="hidden" name="_wp_http_referer" value="/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/">		</p>
				<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it" />
	</form>

	<div class="back-link">
		<span>Back to Login?</span>
		<a href="#" data-modal="#login-modal">Click here</a>
	</div>

</div>

</div>

<div id="subscribe-modal" class="modal modal--subscribe">
	
<div class="modal__wrapper">

	<div class="modal-block modal-block--left">

		<h3>Subscribe to our newsletter!</h3>
		<p class="subscribe-desc">Now you can get the top stories from Kotaku delivered to your inbox. Enter your email below.</p>

		<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
			<a href="#">Privacy Policy.</a></p>

	</div>

	<div class="modal-block modal-block--right">

		<form id="subscribeform" action="https://www.kotaku.com.au/newsletter/sign-up/" method="post">

			<p class="subscribe-emailaddress">
				<label for="user_email">Email address</label>
				<input type="email" name="user_email" class="input" />
			</p>
			<div class="gmg-subscribe-widget__checkbox-wrap">
				<input type="hidden" name="reg_newsletter[kotaku]" value="kotaku">
				<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2022/05/seth-green-created-a-tv-show-around-his-nft-ape-then-someone-stole-it/">
				<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]"
					class="gmg-subscribe-widget__checkbox">
				<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
					deals</label>
			</div>
				<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
			</p>

		</form>

	</div>

</div>
</div>

</div> <!-- #page -->

	<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
			<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-1" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-1-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<script id='infinite-scroll-main-js-extra'>
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","postsPerPage":"10","maxNumPages":"20","category":"9","tagID":"0","author":"0","infiniteScrollOff":""};
</script>
<script id='brightcove-video-manager-js-extra'>
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
</script>
<script type="text/javascript" src="https://www.kotaku.com.au/_static/??-eJyNj+FqwzAMhF+oilbSDfZj9FlcW3UUbNm1pZS9/byRX2OQgcTB8XHH4bMCi08WqOM67mHUPneZ1n7CAfgiSqLoEw+BbFCTRZaOLHcWVoLuW0kJA3f9jvnlQ3YsUx6/J/5RaYy+NDqmcrH+Dyw0F6O7pSN0n2o8aTG/QDXxy/HySiNGGzuBjQMVuLfBAklApVyTU0LXO+lP161xXNSXjXY6O3GR2ui55o/z2+t8mef3+WX9AvPmlRg=" ></script><script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kotaku.com.au%22%2C%22locale%22%3A%22en-AU%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A184453707%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.kotaku.com.au%5C%2Fwp-content%5C%2Fmu-plugins%5C%2Fjetpack-10.9%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.kotaku.com.au%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22f9c441eb77%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Native%20Targeting%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22ads_native_target%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://www.kotaku.com.au/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=68d2afacd9f8da5aa61f146e5f26fa6f' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202221' id='jp-tracks-js'></script>
<script id='single-js-extra'>
var gmg = {"siteUrl":"https:\/\/www.kotaku.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
</script>
<script type="text/javascript" src="https://www.kotaku.com.au/_static/??/wp-includes/js/comment-reply.min.js,/wp-content/themes/gmg/dist/js/single.min.js?m=1653433933j" ></script><script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'184453707',post:'1271543',tz:'10',srv:'www.kotaku.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '184453707', '1271543' ]);
</script>

</body>
</html>
