<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.kotaku.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1252221,"pageName":"The Top 10 Australian Games Of 2021","brand":"kotaku","generator":"WP","author":"David Smith","effectiveDate":"2021-12-14 16:17:38","issueDate":"2021-12-14 16:28:30","issueDay":"2021-12-14","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"mobile","subCategory1":""},"ctype":"article","tags":["au","aussie games","australian games","game of the year 2021","new zealand games"],"tagsString":"au,aussie games,australian games,game of the year 2021,new zealand games"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P071EBE03-300A-4884-BB63-3295591FAFDA","sitename":"kotaku","section":"Kotaku Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
	var primaryCategory = 'mobile';
</script>

<title>The Top 10 Australian Games Of 2021</title>
<meta name="description" content="After days of deliberation among the team, here they are at last: Kotaku AU&#039;s Australian games of the year for 2021." />
<link rel="canonical" href="https://www.kotaku.com.au/2021/12/best-australian-games-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Top 10 Australian Games Of 2021" />
<meta property="og:description" content="After days of deliberation among the team, here they are at last: Kotaku AU&#039;s Australian games of the year for 2021." />
<meta property="og:url" content="https://www.kotaku.com.au/2021/12/best-australian-games-2021/" />
<meta property="og:site_name" content="Kotaku Australia" />
<meta property="article:publisher" content="https://www.facebook.com/KotakuAustralia/" />
<meta property="article:published_time" content="2021-12-14T05:17:38+00:00" />
<meta property="article:modified_time" content="2021-12-14T05:28:30+00:00" />
<meta property="og:image" content="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=1200" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=1200" />
<meta name="twitter:creator" content="@RhunWords" />
<meta name="twitter:site" content="@kotakuAU" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="David Smith" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="10 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta property="og:video" content="https://www.youtube.com/embed/rgDHUIkGcWs" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:duration" content="58" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:upload_date" content="2021-12-14T05:17:38+00:00" />
<meta property="ya:ovs:allow_embed" content="true" />

<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://imgix.kotaku.com.au" rel="preconnect"><link rel="amphtml" href="https://www.kotaku.com.au/2021/12/best-australian-games-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link rel='dns-prefetch' href='//www.kotaku.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kotaku Australia &raquo; Feed" href="https://www.kotaku.com.au/feed/" />

<link rel="preload" href="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" imagesrcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=832 832w" imagesizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" as="image">


<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.kotaku.com.au/content/mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>

<link rel='stylesheet' id='mediaelement-css' async href='https://www.kotaku.com.au/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' async href='https://www.kotaku.com.au/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' async href='https://www.kotaku.com.au/content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' async href='https://www.kotaku.com.au/content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #000000;}div#ez-toc-container ul.ez-toc-list a:hover {color: #ef3b59;}div#ez-toc-container ul.ez-toc-list a:visited {color: #000000;}
</style>
<link rel='stylesheet' id='single-css-css' async href='https://www.kotaku.com.au/content/themes/gmg/dist/css/single.min.css?ver=1635294265' type='text/css' media='' />
<script type='text/javascript' id='ad-tech-js-extra'>
/* <![CDATA[ */
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.kotaku.com.au/content/mu-plugins/ad-tech/dist/js/ad-tech.min.js?ver=1639436251' id='ad-tech-js'></script>
<link rel='shortlink' href='https://www.kotaku.com.au/?p=1252221' />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-NPT9MH2' );</script>



<meta name="parsely-title" content="The Top 10 Australian Games Of 2021" />
<meta name="parsely-link" content="https://www.kotaku.com.au/2021/12/best-australian-games-2021/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm-150x150.png" />
<meta name="parsely-pub-date" content="2021-12-14T05:17:38Z" />
<meta name="parsely-section" content="Mobile" />
<meta name="parsely-tags" content="au,aussie games,australian games,game of the year 2021,new zealand games" />
<meta name="parsely-author" content="David Smith" />

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" media="print" onload="this.media='all'" />
<noscript>
			<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		</noscript>
<link rel="icon" href="https://www.kotaku.com.au/content/uploads/sites/3/2020/06/12/favicon_kotaku_200-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.kotaku.com.au/content/uploads/sites/3/2020/06/12/favicon_kotaku_200-208x208.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kotaku.com.au/content/uploads/sites/3/2020/06/12/favicon_kotaku_200-208x208.png" />
<meta name="msapplication-TileImage" content="https://www.kotaku.com.au/content/uploads/sites/3/2020/06/12/favicon_kotaku_200-300x300.png" />

</head>
<body class="post-template-default single single-post postid-1252221 single-format-standard kotaku">

<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPT9MH2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.kotaku.com.au/content/themes/gmg/source/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-944427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944427"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Business Insider</a></li>
<li id="menu-item-944428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944428"><a target="_blank" rel="external noopener" href="https://www.gizmodo.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Gizmodo</a></li>
<li id="menu-item-944429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944429"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Lifehacker</a></li>
<li id="menu-item-944430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944430"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">OpenAir Cinemas</a></li>
<li id="menu-item-944431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944431"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/?utm_source=kotaku.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Pedestrian.TV</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.kotaku.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.kotaku.com.au/content/themes/kotaku/source/images/logo-kotaku.svg" alt="Logo">
</a>
<span class="branding-desc">See Games Differently</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.kotaku.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-728363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728363"><a href="https://www.kotaku.com.au/entertainment/">Entertainment</a></li>
<li id="menu-item-758923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758923"><a href="https://www.kotaku.com.au/esports/">Esports</a></li>
<li id="menu-item-563586" class="colour-xbox menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563586"><a href="https://www.kotaku.com.au/xbox/">Xbox</a></li>
<li id="menu-item-563585" class="colour-playstation menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563585"><a href="https://www.kotaku.com.au/playstation/">PlayStation</a></li>
<li id="menu-item-563587" class="colour-nintendo menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563587"><a href="https://www.kotaku.com.au/nintendo/">Nintendo</a></li>
<li id="menu-item-580154" class="colour-pc menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-580154"><a href="https://www.kotaku.com.au/pc/">PC</a></li>
<li id="menu-item-458978" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458978"><a href="https://www.kotaku.com.au/mobile/">Mobile</a></li>
<li id="menu-item-458977" class="colour-in-real-life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458977"><a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a></li>
<li id="menu-item-563589" class="colour-retro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563589"><a href="https://www.kotaku.com.au/retro/">Retro</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728363"><a href="https://www.kotaku.com.au/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758923"><a href="https://www.kotaku.com.au/esports/">Esports</a></li>
<li class="colour-xbox menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563586"><a href="https://www.kotaku.com.au/xbox/">Xbox</a></li>
<li class="colour-playstation menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563585"><a href="https://www.kotaku.com.au/playstation/">PlayStation</a></li>
<li class="colour-nintendo menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563587"><a href="https://www.kotaku.com.au/nintendo/">Nintendo</a></li>
<li class="colour-pc menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-580154"><a href="https://www.kotaku.com.au/pc/">PC</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458978"><a href="https://www.kotaku.com.au/mobile/">Mobile</a></li>
<li class="colour-in-real-life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458977"><a href="https://www.kotaku.com.au/in-real-life/">In Real Life</a></li>
<li class="colour-retro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563589"><a href="https://www.kotaku.com.au/retro/">Retro</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_1" class="content-section" data-content-section-index="1" data-ads-displayed="yes" data-infinite-scroll-section="no">
<div id="content_section_inner_1" class="content-section-inner" data-content-section-index="1">
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/kotaku21/mobile', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/kotaku21/mobile', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'kotaku' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'best australian games 2021' )
				.setTargeting( 'article-tags',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'sec', 'mobile' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ 'au', 'aussie games', 'australian games', 'game of the year 2021', 'new zealand games' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'mobile' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
</div>
<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
					if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
						var contentSection1 = document.getElementById( 'content_section_1' );
						contentSection1.classList.add( 'has-fireplace-ad' );
					}
				} );
				fireplace1.addEventListener( 'slotDestroyed', function( e ) {
					if ( e.detail ) {
						var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
							contentSection1 = document.getElementById( 'content_section_1' );
						if ( fireplaceElement ) {
							fireplaceElement.parentNode.removeChild( fireplaceElement );
						}
						if ( contentSection1 ) {
							contentSection1.style.background = 'none';
							contentSection1.classList.remove( 'has-fireplace-ad' );
						}
					}
				} );
			</script>
<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
</div>
<main id="main" class="site-main site-main--cntr">
<div class="cntr cntr--flex cntr--top-bottom-pad cntr--mobile-no-pad single-main-content">

<div class="col aside">
<aside id="default_category_sidebar_1" class="widget-area sticky-ctn-bottom">
<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.kotaku.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Kotaku's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[kotaku]" value="kotaku">
<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2021/12/best-australian-games-2021/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-944418" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-944418"><a rel="nofollow" href="https://www.kotaku.com.au/contact/">Contact Kotaku Australia</a></li>
<li id="menu-item-944413" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-944413"><a target="_blank" rel="nofollow" href="https://www.facebook.com/KotakuAustralia/">Facebook</a></li>
<li id="menu-item-944414" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-944414"><a target="_blank" rel="nofollow" href="https://twitter.com/kotakuAU">Twitter</a></li>
<li id="menu-item-944412" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-944412"><a target="_blank" rel="nofollow" href="https://www.instagram.com/kotakuau/?hl=en">Instagram</a></li>
<li id="menu-item-944415" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-944415"><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUKQ8pM0Qa4aVROCWRQowqQ">Youtube</a></li>
<li id="menu-item-944416" class="twitch menu-item menu-item-type-custom menu-item-object-custom menu-item-944416"><a target="_blank" rel="nofollow" href="https://www.twitch.tv/kotakuau">Twitch</a></li>
<li id="menu-item-944417" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-944417"><a target="_blank" rel="nofollow" href="https://www.kotaku.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/playstation-plus-free-weekend/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/pspluslogo.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/pspluslogo.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1252414" alt="PlayStation Is Having A Free Multiplayer Weekend" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/playstation-plus-free-weekend/">
<h5 class="title">PlayStation Is Having A Free Multiplayer Weekend</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/best-australian-games-2021/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1252402" alt="The Top 10 Australian Games Of 2021" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/best-australian-games-2021/">
<h5 class="title">The Top 10 Australian Games Of 2021</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/grow-song-of-the-evertree-review-au/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/11/24/Screen-Shot-2021-11-24-at-2.45.32-pm.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/11/24/Screen-Shot-2021-11-24-at-2.45.32-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1250012" alt="Grow: Song Of The Evertree Brings Care For The Environment Into Fantasy" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: Prideful Sloth / 505 Games.</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/grow-song-of-the-evertree-review-au/">
<h5 class="title">Grow: Song Of The Evertree Brings Care For The Environment Into...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/best-lego-sale-deals-australia/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/lego-mandalorian-01-.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/lego-mandalorian-01-.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1252355" alt="This Is The Way To The Best LEGO Star Wars Deals In Australia" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: LEGO</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/best-lego-sale-deals-australia/">
<h5 class="title">This Is The Way To The Best LEGO Star Wars Deals...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/igea-aus-dev-rev-doubles/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/sketch-1639442899012.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/sketch-1639442899012.png?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1252369" alt="Australian Game Development Industry Is Winning, IGEA Survey Shows" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: Ruby Innes / Kotaku Australia.</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/igea-aus-dev-rev-doubles/">
<h5 class="title">Australian Game Development Industry Is Winning, IGEA Survey Shows</h5>
</a>
</div>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.kotaku.com.au/2021/12/best-lego-sale-deals-australia/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-medium">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="320" height="180" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/lego-mandalorian-01-.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=320" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/lego-mandalorian-01-.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=320 320w" sizes="320px" loading="lazy" class="attachment-image attachment-id-1252355" alt="This Is The Way To The Best LEGO Star Wars Deals In Australia" data-imgix-config-handle="sidebar-medium" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: LEGO</small>
</div>
</a>
<a href="https://www.kotaku.com.au/2021/12/best-lego-sale-deals-australia/"><h4 class="title">This Is The Way To The Best LEGO Star Wars Deals In Australia</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/star-wars-squadrons-ps4-xbox-deal/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/04/27/star-wars-squadrons-tie-fighter.jpeg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/04/27/star-wars-squadrons-tie-fighter.jpeg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1216506" alt="Star Wars Squadrons Is The Best $10 You’ll Spend Today" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: Star Wars Squadrons</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/star-wars-squadrons-ps4-xbox-deal/">
<h5 class="title">Star Wars Squadrons Is The Best $10 You’ll Spend Today</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/best-gaming-deals-australia/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/02/24/tony-hawk-pro-hawk-skater.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/02/24/tony-hawk-pro-hawk-skater.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1207280" alt="The Best Gaming Deals In Australia Today" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: Tony Hawk&#039;s Pro Skater 1 &amp; 2</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/best-gaming-deals-australia/">
<h5 class="title">The Best Gaming Deals In Australia Today</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/ps5-controller-dualsense-wireless-red-black/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/10/iStock-1287493854-e1639109343926.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/10/iStock-1287493854-e1639109343926.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1251969" alt="You Can Grab The PS5 DualSense Controller For Under $90 Right Now" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: iStock/Girts Ragelis</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/ps5-controller-dualsense-wireless-red-black/">
<h5 class="title">You Can Grab The PS5 DualSense Controller For Under $90 Right...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.kotaku.com.au/2021/12/deathloop-cheapest-copies/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/10/Deathloop-Julianna-punch.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/10/Deathloop-Julianna-punch.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1251916" alt="Deathloop Is 60% Off So Live, Die, Repeat For Cheap" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Image: Arkane Studios / Bethesda</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.kotaku.com.au/2021/12/deathloop-cheapest-copies/">
<h5 class="title">Deathloop Is 60% Off So Live, Die, Repeat For Cheap</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<h2 class="widget-title">Sponsored Articles</h2>
<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_2" data-src="https://www.kotaku.com.au/2021/12/best-australian-games-2021/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
</div>
</div>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-1252221" class="post-1252221 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile category-nintendo category-pc category-playstation category-xbox tag-au tag-aussie-games tag-australian-games tag-game-of-the-year-2021 tag-new-zealand-games" data-article-id="1252221" data-article-title="The Top 10 Australian Games Of 2021" data-article-published-date="2021-12-14" data-article-permalink="https://www.kotaku.com.au/2021/12/best-australian-games-2021/">
<div class="entry-title">
<h1>The Top 10 Australian Games Of 2021</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=The Top 10 Australian Games Of 2021&url=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="author-avatar"><img class="avatar-img mr-10" src="https://secure.gravatar.com/avatar/b666d310aba210f0d01fc9a9b708cd19?s=56&#038;d=blank&#038;r=g" alt="David Smith" loading="lazy" /></div> <div class="meta-data-content">
<h3 class="author-title"><a href="https://www.kotaku.com.au/author/davidsmith/">David Smith</a></h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 48 mins ago: </span>
<span class="date-time">December 14, 2021 at 4:17 pm</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.kotaku.com.au/tags/aussie-games/" class="tag tag--first">aussie games</a><span class="chevron-down"><img src="https://www.kotaku.com.au/content/themes/gmg/source/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.kotaku.com.au/tags/australian-games/" class="tag tag--onlist">australian games</a><span data-url="https://www.kotaku.com.au/tags/game-of-the-year-2021/" class="tag tag--onlist">game of the year 2021</span><span data-url="https://www.kotaku.com.au/tags/new-zealand-games/" class="tag tag--onlist">new zealand games</span></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail featured-image no-caption">
<div class="entry-thumbnail__featured-image single-main">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__featured-image-ctn">
<figure>
<img width="720" height="405" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/Screen-Shot-2021-12-14-at-4.09.39-pm.png?ar=16%3A9&auto=format&fit=crop&q=65&w=832 832w" sizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" loading="eager" class="attachment-image attachment-id-1252402" alt="The Top 10 Australian Games Of 2021" data-imgix-config-handle="single-main" data-imgix-cache-status="cached" data-imgix-image="true" /> </figure>
</div>
</div>
</div>
<div class="entry-content">
<p>The time has come once again to look back on the games we played in 2021 and divine our favourite Australian games of 2021. After hours of deliberation in the Kotaku Australia slack, here are the ten games from Australia and New Zealand that made the cut in 2021.</p>
<div id="brightcove-video-container-3857660025" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related">
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.kotaku.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span></p>
<p class="bightcove-close-video-swipe" data-text="Swipe to close">
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-3857660025" data-account="6103636748001" data-player="1tN212h8Z" data-embed="default" controls="" data-playlist-id="1656928000341371233" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</p></div>
</p></div>
<p class="brightcove-video-title">
</div>
<p>And truly, what a year in Aussie games. 2021 saw the release of some of the greatest games both nations have ever produced. Below are the games that resonated with us, and the ones that brought us back again and again. They&#8217;re the ones that left us thinking about them when we weren&#8217;t playing them, and the ones that made us want to talk to the people who made them. These are our Australian games of the year. Let&#8217;s get into it.
</p>
<h3>10. <em>Fantasy Town Regional Manager</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Fantasy Town Regional Manager Trailer" width="500" height="281" src="https://www.youtube.com/embed/rgDHUIkGcWs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><em>Fantasy Town Regional Manager</em> is a low-fi city builder that blends management genre tropes with collectible-card game mechanics. Cards along the bottom edge of your screen will show you which buildings you can construct, and how much they&#8217;ll cost. A greater variety of buildings attracts people to your town, and with new arrivals comes a skilled workforce. Skilled townspeople include arcanists, brawlers, outsiders, performers and diviners, each with their own skills. The more of them you have in your town, the greater the benefits they provide. Consider also that your town has a defence score. That number provides an at-a-glance view of your readiness to repel invaders. This is a lovely little game with clear stakes and a well-tuned learning curve. Well worth checking out. <strong>— David Smith</strong></p>
<p><em>Fantasy Town Regional Manager is available now on Windows PC, Mac OS, and Linux.</em></p>
<p> </p>
<h3>9. <em>Grow: Song of the Evertree</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Grow: Song of the Evertree - Launch Trailer | PS4" width="500" height="281" src="https://www.youtube.com/embed/t7wLu3a-h4Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><em>Grow: Song Of The Evertree</em> comes from Brisbane-based studio Prideful Sloth and has been a heartwarming and beautiful addition to the Australian-made game library this year. The cartoonish graphics are lovely to see, with the in-game camera allowing you to capture it all in its glory. While the gameplay is meaty and there’s plenty to do, the game has go-at-your-own-pace energy that encourages you to get things done in your own time. The music, composed by Kevin Penkin who also worked on previous Australian game of the year contenders <em>Florence</em>, <em>Necrobarista</em>, and various anime soundtracks, is absolutely gorgeous and compliments the game in a really special way. It’s a game about taking care of the world around you and showing love and compassion to the flora and fauna of the land. Really something else. —<strong> Ruby Innes</strong><em><br />
</em></p>
<p><em>Editor&#8217;s note: Ruby asked me to include this picture of her avatar and her cool in-game dog. Here it is. —David.</em></p>
<figure class="wp-image"><img width="1280" height="720" src="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/2021112014244600-E3EF826D5E9E5D3E7032C815F0E906A0.jpg?auto=format&#038;fit=fill&#038;q=65&#038;w=1280" srcset="https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/2021112014244600-E3EF826D5E9E5D3E7032C815F0E906A0.jpg?auto=format&#038;fit=fill&#038;q=65&#038;w=660 660w, https://imgix.kotaku.com.au/content/uploads/sites/3/2021/12/14/2021112014244600-E3EF826D5E9E5D3E7032C815F0E906A0.jpg?auto=format&#038;fit=fill&#038;q=65&#038;w=832 832w" sizes="(min-width: 768px) 660px, calc(100vw - 30px)" loading="lazy" class="attachment-image alignnone size-large wp-image-1252398" data-imgix-config-handle="content-default" data-imgix-cache-status="cached" data-imgix-image="true"></figure>
<p><em>Grow: Song of the Evertree is available now on Windows PC, Nintendo Switch, PlayStation 4, and Xbox One.</em></p>
<p> </p>
<h3>8. <em>Hell Let Loose</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Hell Let Loose - Release Date Announcement Trailer | PS5" width="500" height="281" src="https://www.youtube.com/embed/ESvKkbTeAi4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
</div>
<p>In a year already awash in major military shooters, Black Matter&#8217;s <em>Hell Let Loose </em>set itself apart by taking a hard, almost-simulation level to World War II combat. 50 v 50 teams are released onto large maps across the European theatre. Each team is broken down into smaller troop detachments. Detachments include six-person rifle squads, three-person armoured squads, or two-person recon squads. From there, it&#8217;s about properly fulfilling your role, working with your detachment, and securing your objectives. In Warfare mode, either team must secure and control the entire map to claim victory. In Offense mode, a conquered map is handed to one of the two teams and must be defended against the other. Where <em>Call of Duty Vanguard</em> and <em>Battlefield 2042</em> have been met with gripes from their communities for various issues, fans of the genre are enamoured with <em>Hell Let Loose. </em>They love its more realistic approach, and its tactical, slow-burn pace. To relegate this to the &#8220;just another military shooter&#8221; pile is to do it a tremendous disservice. If you&#8217;re interested in the genre at all, please make time for <em>Hell Let Loose</em>. This doesn&#8217;t just rank highly among the Australian games of 2021, it&#8217;s going to be in a lot of GOTY lists worldwide. <strong>— David Smith</strong></p>
<p><em><br />
</em><em>Hell Let Loose is available now on Windows PC, PlayStation 5, and Xbox Series X|S.</em></p>
<p> </p>
<h3>7. <em>Trigger Witch</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Trigger Witch - Announcement Trailer | PS5, PS4" width="500" height="281" src="https://www.youtube.com/embed/UouD7mZYte4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>A pitch: what if <em>A Link to the Past</em> got mashed up with <em>Enter the Gungeon?</em> Interest piqued? You should try <em>Trigger Witch</em> from Auckland developer Rainbite. This is a fast, enjoyable twin-stick shooter that evokes classic SNES RPG visuals with the shmup-inspired gameplay of <em>Gungeon</em>. Fight your way from dungeon to dungeon as its wailing rock soundtrack spurs you ever onward. Better yet, it also has cooperative play so you can murder your way across its adorable fantasy world with a friend! As a genre-melting pot, <em>Trigger Witch</em> is all about breaking the mould. If the idea of deconstructing the SNES-era RPG this way grates, that&#8217;s almost certainly the point. It&#8217;s a bit like slashing a timeless piece of art — you recoil at first, but is there not also inherent artistic value in that slashed canvas? Perhaps. Anyway, here&#8217;s a magic shotgun. — <strong>David Smith</strong></p>
<p><em>Trigger</em><em> Witch is available now on PlayStation 5, Xbox Series X|S, Nintendo Switch, PlayStation 4, and Xbox One.</em></p>
<p> </p>
<h3>6. <em>Umurangi Generation</em> (Switch)</h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Umurangi Generation - Nintendo Switch Announcement Trailer" width="500" height="281" src="https://www.youtube.com/embed/gmPphUoobuc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Before you head into the comments to complain, yes, we know that Umurangi Generation is technically a 2020 title. The reason we&#8217;re including it on our 2021 list is that it got a release on Switch this year that brought a lot of new players to it and, to us, that counts. The other reason for including it here is that some of you still might not have heard of it, and frankly, that won&#8217;t do. A first-person photography game by Origame Digital, set in Tauranga, Aotearoa, <em>Umurangi Generation</em> depicts a near-future New Zealand. You are a Māori courier for the Tauranga Express, delivering packages and taking photos amid an escalating national crisis. Aliens that resemble bluebottle jellyfish are invading cities around the nation. These cities are being walled off to protect their citizens, and the United Nations has deployed giant mecha to stop the aliens for good. I won&#8217;t spoil any more than that because you owe it to yourself to play it and watch the game unfurl its beautiful, haunting story before you. Gorgeous work from a team to keep an eye on. <strong>— David Smith</strong></p>
<p><em>Umurangi Generation is available now on Windows PC and Nintendo Switch.</em></p>
<p> </p>
<h3>5. <em>The Artful Escape</em><br />
<i data-stringify-type="italic"></i></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="The Artful Escape - Release Date Trailer" width="500" height="281" src="https://www.youtube.com/embed/7Jrtok2SfzE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile mobile-only ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
</div>
<p><i data-stringify-type="italic">The Artful Escape</i> was an incredible work of passion from Melbourne-based studio <a href="https://theartfulescape.com/">Beethoven &#038; Dinosaur</a> and another absolute banger from publisher Annapurna Interactive. Following the nephew of a country music legend, you embark on a journey of not just self-discovery but also self-actualisation, giving you a guitar and platforming levels to rock out in. Controls-wise the game is a bit of a walking sim, but its sound design is incredible, its universe is densely packed and its characters are very heartfelt. It also carries a strong message about living up and standing up to the legacy of those who came before you. <strong>—</strong> <strong>Zac Kelly</strong></p>
<p><em>The Artful Escape is available now on Windows PC, Xbox Series X|S, Xbox One, iOS, Mac OS, and Linux.</em></p>
<p> </p>
<h3>4. <em>Base One</em><i></i></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Base One - Launch Trailer - Available now on Steam, GOG and Mac!" width="500" height="281" src="https://www.youtube.com/embed/IuIPXIXOqRI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><em>Base One </em>is a game doing a lot of different things. It&#8217;s a space station builder, but it&#8217;s also a hardcore survival game. It&#8217;s also an RPG. I know. That&#8217;s doing a lot at once, but hear me out: it&#8217;s really good. Developed by Pixfroze and published by Blowfish, <em>Base One</em> makes an immediate impression. Its unique genre blend seems like it may be hard to get your head around at first, but this collapses as you begin to play. The core of the experience, the building of your space station, is the most important aspect. Expanding your station to fill your space efficiently, while ensuring you have the correct amenities to keep your people alive is a juggling act. Just know that when it all goes wrong, and your playthrough will go wrong eventually, you&#8217;ll feel about as stressed as you&#8217;ve ever felt. And always be cautious around ships that want to dock with your station. One of the year&#8217;s sweetest surprises. —<strong> David Smith</strong></p>
<p><em>Base One</em><em> is available on Windows PC and Mac OS. PlayStation, Xbox, and Nintendo Switch versions are on the way.</em></p>
<p> </p>
<h3>3. <em>Heavenly Bodies</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Heavenly Bodies - Gameplay Trailer | PS5, PS4" width="500" height="281" src="https://www.youtube.com/embed/m8ogIEQGvH0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><em>Heavenly Bodies </em>is a game that marries the delicate task of maintaining space station components with the unwieldy ragdolling of games like <em>KWOP</em>. You are an astronaut aboard a space station in high orbit. Your job is to don a spacesuit, build the necessary components the station requires, and install them where required.</p>
<p>Developer 2pt Interactive perfectly captures the awkwardness of zero gravity inertia as you continually reorient yourself to better tackle the task at hand. As you progress, the jobs become more complex, and the physics of solving them more intricate.</p>
<p>If we can take a moment to shout out the way the game animates your astronaut too? The way they shift their weight when catching a ledge, or heaving themselves around to head off an escaping part is so &#8230; human. It&#8217;s hard to describe the workmanlike way this little person moves. It&#8217;s a feeling, you can feel their blue-collar I&#8217;m So Done With This expression right through their opaque visor. Fun. Inventive. Play it. <strong>—David Smith</strong></p>
<p><em>Heavenly Bodies is available on Windows PC, PlayStation 5, PlayStation 4, and Mac OS.</em></p>
<p> </p>
<div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
</div>
<h3>2. <em>The Forgotten City</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="The Forgotten City - Launch Trailer | PS5, PS4" width="500" height="281" src="https://www.youtube.com/embed/zftn-aON45k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>2021 was the year of the time loop game. When the market is suddenly packed with interesting riffs on your concept, you have to work that much harder to stand out. <em>The Forgotten City</em> doesn&#8217;t merely stand out, it leaves a mark on you.</p>
<p>Transported into an underground Ancient Roman city lost to time, it&#8217;s up to you to figure out how to escape. The rules for surviving in this forgotten city are clear: Don&#8217;t break the law. Breaking the law will result in the instant, cataclysmic destruction of the entire city. Instant, cataclysmic destruction will end your run and you will have to start again.</p>
<p>As with most time loop games, each run arms you with an ever-greater pool of knowledge to draw from. You never actually fail, you just accrue more knowledge for next time, and knowledge is power.</p>
<p>Created by Melbourne&#8217;s Modern Storyteller from their popular <em>Skyrim </em>mod of the same name, <em>The Forgotten City</em> is a remarkable debut game from a developer to watch. <strong>— David Smith</strong></p>
<p><em>The Forgotten City is available on PlayStation 5, Xbox, Windows PC via Steam, Nintendo Switch, and PlayStation 4. </em></p>
<p> </p>
<h3>1. <em>Unpacking</em></h3>
<div class="wp-embed-video"><iframe loading="lazy" title="Unpacking | Launch Trailer" width="500" height="281" src="https://www.youtube.com/embed/XweUz2hUvvY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>When I started asking around the office about our favourite Australia games of 2021, <em>Unpacking </em>was the unanimous pick.</p>
<p><em>Unpacking </em>is a game that stole hearts and minds from the moment people heard about it. Brisbane&#8217;s Witch Beam has created one of the year&#8217;s best narrative games, cloaking it in the trappings of a zen puzzle game. Players inhabit the game&#8217;s protagonist in the aftermath of numerous, tumultuous life moments. The game&#8217;s primary mechanic, opening moving boxes, unpacking their contents, and arranging everything just so, is cleverly used to communicate life developments. Which belongings survived each successive move? Which haven&#8217;t?</p>
<p>If you&#8217;ve played <em>Unpacking </em>already, you&#8217;ll be familiar with its numerous narrative punches — some sweet, some utterly devastating. Its most skilful trick is giving the player everything they need to put the ups and downs of its story together without ever saying a word. I said <a href="https://www.kotaku.com.au/2021/11/unpacking-the-kotaku-australia-review/">in my review</a> that I felt <em>Unpacking</em> and its approach to narrative design would be used in future game dev courses and I stand by that.</p>
<p>All this, and we haven&#8217;t even touched on the game&#8217;s stellar pixel artwork or its gorgeous, breathing score by Jeff van Dyck.</p>
<p><em>Unpacking </em>is extraordinary work from a small team with big ideas and even greater talent. It not only has something important to say, but it finds a way to say it we&#8217;d never seen before.</p>
<p>That&#8217;s why <em>Unpacking </em>is Kotaku Australia&#8217;s ANZ Game of the Year for 2021. <strong>— David Smith</strong></p>
<p><em>Unpacking is available on PC via Steam, Xbox, and Nintendo Switch.</em></p>
</div>
<div class="entry-author">
<h2>About the Author</h2>
<div class="author-header">
<div class="author-avatar"><img class="avatar-img mr-10" src="https://secure.gravatar.com/avatar/b666d310aba210f0d01fc9a9b708cd19?s=56&#038;d=blank&#038;r=g" alt="David Smith" loading="lazy" /></div> <div class="author-description">
<div class="author-top-info">
<h3 class="author-title"><a href="https://www.kotaku.com.au/author/davidsmith/">David Smith</a></h3>
<ul class="list-author-links">
<li>
<a href="https://www.kotaku.com.au/author/davidsmith/">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg> <span>Posts</span>
</a>
</li>
<li>
<a class="author-linkedin" href="http://www.linkedin.com/in/rhunwords" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 310 310" width="18" height="18"><path d="M72.16 99.73H9.927a5 5 0 00-5 5v199.928a5 5 0 005 5H72.16a5 5 0 005-5V104.73a5 5 0 00-5-5zM41.066.341C18.422.341 0 18.743 0 41.362 0 63.991 18.422 82.4 41.066 82.4c22.626 0 41.033-18.41 41.033-41.038C82.1 18.743 63.692.341 41.066.341zM230.454 94.761c-24.995 0-43.472 10.745-54.679 22.954V104.73a5 5 0 00-5-5h-59.599a5 5 0 00-5 5v199.928a5 5 0 005 5h62.097a5 5 0 005-5V205.74c0-33.333 9.054-46.319 32.29-46.319 25.306 0 27.317 20.818 27.317 48.034v97.204a5 5 0 005 5H305a5 5 0 005-5V194.995c0-49.565-9.451-100.234-79.546-100.234z" /></svg> <span>Linkedin</span>
</a>
</li>
<li>
<a href="https://twitter.com/RhunWords" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> <span>Twitter</span>
</a>
 </li>
<li>
<a class="author-mail" href="/cdn-cgi/l/email-protection#5f3b3e29363b712c32362b371f2f3a3b3a2c2b2d363e31382d302a2f713c3032713e2a" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M339.392 258.624L512 367.744V144.896zM0 144.896v222.848l172.608-109.12zM480 80H32C16.032 80 3.36 91.904.96 107.232L256 275.264l255.04-168.032C508.64 91.904 495.968 80 480 80zM310.08 277.952l-45.28 29.824a15.983 15.983 0 01-8.8 2.624c-3.072 0-6.112-.864-8.8-2.624l-45.28-29.856L1.024 404.992C3.488 420.192 16.096 432 32 432h448c15.904 0 28.512-11.808 30.976-27.008L310.08 277.952z" /></svg> <span>Email</span>
</a>
</li>
<li>
<a class="author-mail" href="http://www.kotaku.com.au" rel="nofollow" target="_blank">
<svg viewBox="0 0 100 100" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M48.361 51.64c-7.38-7.38-19.39-7.38-26.77 0l-10.63 10.63c-7.38 7.38-7.38 19.39 0 26.77 7.38 7.38 19.39 7.38 26.77 0l10.63-10.63c7.38-7.38 7.38-19.39 0-26.77zm-31.81 31.81c-4.29-4.3-4.29-11.29 0-15.59l10.63-10.63c4.3-4.29 11.29-4.29 15.58 0 4.3 4.3 4.3 11.29 0 15.59l-10.62 10.63c-4.3 4.29-11.29 4.29-15.59 0zM89.031 10.96c-7.38-7.38-19.39-7.38-26.77 0l-10.62 10.63c-7.39 7.38-7.39 19.39 0 26.77 7.38 7.38 19.39 7.38 26.77 0l10.62-10.62c7.39-7.38 7.39-19.39 0-26.78zm-31.8 31.81c-4.3-4.3-4.3-11.29 0-15.59l10.63-10.62c4.29-4.3 11.28-4.3 15.58 0 4.3 4.29 4.3 11.29 0 15.58l-10.63 10.63c-4.29 4.3-11.28 4.3-15.58 0z" /><path d="M61.991 44.71l-17.29 17.28a4.726 4.726 0 01-6.69 0 4.726 4.726 0 010-6.69l17.28-17.29a4.756 4.756 0 016.7 0 4.756 4.756 0 010 6.7z" /><g><path d="M32.917 32.924a1.275 1.275 0 01-1.803 0l-6.512-6.512a1.275 1.275 0 111.804-1.804l6.511 6.512a1.275 1.275 0 010 1.804zM40.361 29.508A1.275 1.275 0 0138.9 28.45l-1.458-9.092a1.275 1.275 0 112.519-.404l1.458 9.093a1.275 1.275 0 01-1.058 1.46zM29.502 40.368a1.275 1.275 0 00-1.058-1.462l-9.092-1.458a1.275 1.275 0 10-.404 2.519l9.092 1.458a1.275 1.275 0 001.462-1.057zM67.078 67.084a1.275 1.275 0 011.803 0l6.512 6.512a1.275 1.275 0 11-1.804 1.803l-6.511-6.511a1.275 1.275 0 010-1.804zM59.634 70.5a1.275 1.275 0 011.46 1.057l1.46 9.093a1.275 1.275 0 11-2.52.404l-1.458-9.093a1.275 1.275 0 011.058-1.461zM70.493 59.64a1.275 1.275 0 001.058 1.461l9.092 1.458a1.275 1.275 0 10.404-2.518l-9.092-1.458a1.275 1.275 0 00-1.462 1.057z" /></g></svg> <span>Website</span>
</a>
</li>
</ul>
</div>
<p class="author-bio">
David Smith is the editor of Kotaku Australia. He has previously written for The AU Review and PC World Australia. </p>
</div>
</div>
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=The Top 10 Australian Games Of 2021&url=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.kotaku.com.au/2021/12/best-australian-games-2021/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div id="comments-1252221" class="comments-area">
<div class="logged-out-box">
<h2>Log in to comment on this story!</h2>
<a href="#" class="btn--login" data-modal="#login-modal">Log in</a>
</div>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner mobile-only ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
</div>
</div>
<div class="container content-section-banner">
<div class="cntr cntr--flex outbrain-placement">
<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_3" data-src="https://www.kotaku.com.au/2021/12/best-australian-games-2021/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
</div>
<script>
				window.adTech.cmd.push( function() {
					let sectionIndexLoaded = 1;
					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				} );
			</script>
<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
</div>
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2021 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-468659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468659"><a href="https://www.kotaku.com.au/about/">About</a></li>
<li id="menu-item-944447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944447"><a href="https://www.kotaku.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-468660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468660"><a href="https://www.kotaku.com.au/contact/">Contact</a></li>
<li id="menu-item-944446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-944446"><a href="https://www.kotaku.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-944445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944445"><a href="https://www.kotaku.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--left things-you-can-do-block">
<h2>Log in to Kotaku to:</h2>
<ul class="modal-list">
<li>
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path>
</svg> <span><strong>Comment</strong> on stories</span>
</li>
</ul>
<h4>By logging in, you can access these features throughout our network.</h4>
</div>
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.kotaku.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.kotaku.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First Name</label>
<input type="text" id="first_name" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last Name</label>
<input type="text" id="last_name" name="last_name" class="input" />
</p>
<p class="register-displayname">
<label for="display_name">Display Name</label>
<input type="text" id="display_name" name="display_name" class="input" required="required" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email Adress</label>
<input type="email" id="user_email" name="user_email" class="input" required="required" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" id="password" name="password" class="input" required="required" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat Password</label>
<input type="password" id="repeat_password" name="repeat_password" class="input" required="required" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="7b996ac937" /><input type="hidden" name="_wp_http_referer" value="/2021/12/best-australian-games-2021/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.kotaku.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="798c655e3e" /><input type="hidden" name="_wp_http_referer" value="/2021/12/best-australian-games-2021/" /><input type="hidden" id="nonce" name="nonce" value="798c655e3e"><input type="hidden" name="_wp_http_referer" value="/2021/12/best-australian-games-2021/"> </p>
<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2021/12/best-australian-games-2021" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Kotaku delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.kotaku.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[kotaku]" value="kotaku">
<input type="hidden" name="redirect_to" value="https://www.kotaku.com.au/2021/12/best-australian-games-2021/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 
<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.8' id='jquery-js'></script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.kotaku.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1621384862.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' src='https://www.kotaku.com.au/wp/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='single-js-js-extra'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.kotaku.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","maxNumPages":"20","category":"26361","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kotaku.com.au/content/themes/gmg/dist/js/single.min.js?ver=1639436238' id='single-js-js'></script>
</body>
</html>